<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>
    Gerda Grepp, testigo de los últimos días  |  Foro por la Memoria - Federación Estatal de Foros por la Memoria</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, nofollow" />

<link rel="stylesheet" href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/css/madmenu.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/css/jquery.mmenu.css" type="text/css" media="screen" />

<!--[if !IE]><!-->
<link rel="stylesheet" href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/css/max-width-977.css" type="text/css" media="screen and (max-width: 977px)" />
<!--<![endif]-->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foro por la Memoria - Federación Estatal de Foros por la Memoria &raquo; Feed" href="http://www.foroporlamemoria.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Foro por la Memoria - Federación Estatal de Foros por la Memoria &raquo; RSS de los comentarios" href="http://www.foroporlamemoria.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Foro por la Memoria - Federación Estatal de Foros por la Memoria &raquo; Gerda Grepp, testigo de los últimos días RSS de los comentarios" href="http://www.foroporlamemoria.info/2017/02/gerda-grepp-testigo-de-los-ultimos-dias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.foroporlamemoria.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.foroporlamemoria.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.foroporlamemoria.info/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/js/jquery.sooperfish.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/js/jquery.prettyPhoto.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/js/arthemia.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var options = {"baseurl":"http:\/\/www.foroporlamemoria.info","admin_ajax":"http:\/\/www.foroporlamemoria.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/js/js.js'></script>
<link rel='https://api.w.org/' href='http://www.foroporlamemoria.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.foroporlamemoria.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.foroporlamemoria.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='80 aniversario: La carretera Málaga-Almería, la masacre silenciada de la Guerra Civil' href='http://www.foroporlamemoria.info/2017/02/80-aniversario-la-carretera-malaga-almeria-la-masacre-silenciada-de-la-guerra-civil/' />
<link rel='next' title='Las huellas del verdugo. La vida de las presas del franquismo después de la cárcel' href='http://www.foroporlamemoria.info/2017/02/las-huellas-del-verdugo-la-vida-de-las-presas-del-franquismo-despues-de-la-carcel/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.foroporlamemoria.info/2017/02/gerda-grepp-testigo-de-los-ultimos-dias/" />
<link rel='shortlink' href='http://www.foroporlamemoria.info/?p=78744' />
<link rel="alternate" type="application/json+oembed" href="http://www.foroporlamemoria.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foroporlamemoria.info%2F2017%2F02%2Fgerda-grepp-testigo-de-los-ultimos-dias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.foroporlamemoria.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foroporlamemoria.info%2F2017%2F02%2Fgerda-grepp-testigo-de-los-ultimos-dias%2F&#038;format=xml" />

<!-- Theme version -->
<meta name="generator" content="Arthemia 4.0.4" />
<meta name="generator" content="CoLabsFramework 1.8.8.2" />
<!-- Alt Stylesheet -->
<link href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/styles/rainbow.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://www.foroporlamemoria.info/wp-content/uploads/2014/11/favicon.ico"/>

<!-- CoLabs Shortcodes CSS -->
<link href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://www.foroporlamemoria.info/wp-content/uploads/arthemia premium-custom/custom.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/js/audio-player.js"></script><script type="text/javascript">AudioPlayer.setup("http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/js/player.swf", {width: "100%",transparentpagebg: "yes",loader: "B75A5A"});</script>    <link href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/css/prettyphoto/css/prettyPhoto.css" rel="stylesheet" type="text/css"/>
    <link href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/css/widget.css" rel="stylesheet" type="text/css"/>
  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.foroporlamemoria.info/feed/" />
  <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.foroporlamemoria.info/feed/rss/" />
  <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.foroporlamemoria.info/feed/atom/" />
  <link rel="pingback" href="http://www.foroporlamemoria.info/xmlrpc.php" />
    
           
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
       border-top:8px solid #8224e3; 
               color:#000000; }
      #cat-3:hover { 
       background:#8224e3; 
               color:#000000; }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  { background:#8224e3;  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
       border-top:8px solid #8224e3; 
              }
      #cat-3:hover { 
       background:#8224e3; 
              }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  { background:#8224e3;  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
       border-top:8px solid #8224e3; 
              }
      #cat-3:hover { 
       background:#8224e3; 
              }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  { background:#8224e3;  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
          
<!--[if IE 6]>
    <script type="text/javascript" src="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/js/pngfix.js"></script>

    <style type="text/css"> 
    body {
        behavior:url("/scripts/csshover2.htc");
    }
    </style>
<![endif]-->
<link rel="stylesheet" href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/css/responsive.css" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<script type="text/javascript">
var disqus_developer = 1; 
</script>

</head>

<body class="post-template-default single single-post postid-78744 single-format-standard unknown">

<div class="container">

<div id="head" class="clearfloat">
    <div id="logo" class="left">
            <a href="http://www.foroporlamemoria.info"><img src="http://www.foroporlamemoria.info/wp-content/uploads/2014/11/logo.gif" alt=""  /></a>
        </div>
    
    	
</div><!--/#head-->

<div id="navbar-wrapper">
    <div id="navbar" class="clearfloat">
    <a class="btn-navbar" href="#top-slide-menu">
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
    </a>
    
    <div class="nav-collapse">
        <div id="madmenu">
        <div class="menu-menu-1-karlos-container"><ul id="menu-menu-1-karlos" class="menu"><li class="home"><a href="http://www.foroporlamemoria.info/">Home</a></li><li id="menu-item-60764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60764"><a href="http://www.foroporlamemoria.info/que-es-la-federacion-foros-por-la-memoria/">¿Quiénes somos?</a></li>
<li id="menu-item-60765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60765"><a href="http://www.foroporlamemoria.info/el-foro-por-la-memoria-en-tu-zona/">El Foro por la Memoria en tu zona</a></li>
<li id="menu-item-60767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60767"><a href="http://www.foroporlamemoria.info/seccion/exhumaciones/">Exhumaciones</a></li>
<li id="menu-item-66325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66325"><a href="mailto:foroporlamemoria.info@gmail.com">e-mail</a></li>
<li id="menu-item-75305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75305"><a href="http://www.foroporlamemoria.info/colabora-con-la-federacion-estatal-de-foros-por-la-memoria/">Colabora</a></li>
</ul></div>            
            <div id="search-wrapper">
                
<div id="search">
<form method="get" id="searchform" action="http://www.foroporlamemoria.info" >

<input type="text" value="" name="s" id="s" class="field" placeholder="Buscar..."/>

<input type="image" src="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/images/loupe.gif" style="width:15px; height:14px;" alt="Search"/>

</form>

</div><!--/#search-->            </div>
        </div>
    </div><!-- .nav-collapse -->  
    </div><!--/#navbar-->
</div><!--/#navbar-wrapper-->
                
        
    <div id="middle" class="clearfloat">
    <div id="category-bar" class="clearfloat">
        
        <div id="cat-3" class="categorybar" onclick="window.location.href='http://www.foroporlamemoria.info/seccion/federacion-foros-por-la-memoria/';">
        <span class="cat_title">Federaci&oacute;n Foros por la Memoria</span>
            </div>
        <div id="cat-3" class="categorybar" onclick="window.location.href='http://www.foroporlamemoria.info/seccion/comunicados-documentos-federacion/';">
        <span class="cat_title">Comunicados y Documentos de la Federaci&oacute;n</span>
            </div>
        <div id="cat-3" class="categorybar" onclick="window.location.href='http://www.foroporlamemoria.info/seccion/noticias/';">
        <span class="cat_title">Noticias</span>
            </div>    
        <div id="cat-3" class="categorybar" onclick="window.location.href='http://www.foroporlamemoria.info/seccion/agenda/';">
        <span class="cat_title">Agenda</span>
            </div>
        <div id="cat-3" class="categorybar" onclick="window.location.href='http://www.foroporlamemoria.info/seccion/articulos-documentos/';">
        <span class="cat_title">Art&iacute;culos y Documentos</span>
            </div>
        
        <!--
        <div id="cat-3" class="categorybar" onclick="window.location.href='http://www.foroporlamemoria.info/seccion/videos-memoria-historica/';">
        <span class="cat_title">Videos de Memoria Hist&oacute;rica</span>
            </div>
        -->
        
        </div><!--/#category-bar-->
    </div><!--/#middle-->
    
    
        <div id="page" class="clearfloat">
    <div id="inner">
    <div id="content" class="left">
    
            
        <div class="post-78744 post type-post status-publish format-standard hentry category-articulos-documentos" id="post-78744">
          
          <span id="map">
            <a href="http://www.foroporlamemoria.info/">
              Home            </a> &raquo; <a href="http://www.foroporlamemoria.info/seccion/articulos-documentos/" rel="category tag">Artículos y Documentos</a>          </span>

          <h2 class="title">Gerda Grepp, testigo de los últimos días</h2>

          <div id="stats" class="clearfloat">
            <span class="left">
              
                            
                                              
                La Opinión de Málaga, 06.02.2017 <span class="separator"> | </span> 7 febrero 2017                
                                          </span>

            <span class="right">
                              <a href="#respond">
                                  </a>

              
                          </span>
          </div><!-- #stats -->

          <div class="entry clearfloat">
            
                <div class="singleimage">
                                  </div><!-- .singleimage -->
  
                          
            <p><a href="http://www.foroporlamemoria.info/wp-content/uploads/2017/02/gerdagrepp.jpg" data-slb-active="1" data-slb-asset="884360439" data-slb-internal="0" data-slb-group="78744"><img class="alignleft size-full wp-image-78745" src="http://www.foroporlamemoria.info/wp-content/uploads/2017/02/gerdagrepp.jpg" alt="" width="234" height="234" srcset="http://www.foroporlamemoria.info/wp-content/uploads/2017/02/gerdagrepp.jpg 234w, http://www.foroporlamemoria.info/wp-content/uploads/2017/02/gerdagrepp-150x150.jpg 150w" sizes="(max-width: 234px) 100vw, 234px" /></a>La periodista noruega abandonó Málaga en la tarde del 6 de febrero de 1937</p>
<p><span id="more-78744"></span></p>
<p>&nbsp;</p>
<p>Había llegado a la ciudad en compañía de Arthur Koestler</p>
<p>Enrique Benítez</p>
<p>En la tarde del 6 de febrero de 1937 la periodista noruega Gerda Grepp abandonó Málaga en un coche oficial, rumbo a Valencia. Fue la última persona que lo hizo, de entre los muchos periodistas extranjeros afines a la República que visitaron Málaga en aquellos días de tensión y miedo. Ella tenía un salvoconducto oficial, ya que había llegado a la ciudad en compañía de Arthur Koestler: un personaje de novela cuya verdadera misión no era otra que informar a los medios internacionales de la evidente ayuda que ya entonces Italia y Alemania prestaban a los sublevados franquistas.</p>
<p>Las vivencias extraordinarias de Gerda Grepp en la guerra civil española han merecido un libro, publicado en Noruega en abril de 2016: Ved Fronten, de la periodista Elisabeth Vislie. Se trata de un libro que merece una edición española, ya que aporta numerosos testimonios olvidados y fotos inéditas –Grepp era fotógrafa- del paso de la joven idealista noruega por España. La protagonista estuvo implicada de manera entusiasta en una guerra que vivió como propia, y de hecho moriría muy joven, en 1940, con apenas 33 años, víctima de la debilidad causada por las enfermedades (sufría tuberculosis) y su entrega absoluta a la defensa de sus nobles ideas de justicia.</p>
<p>Elisabeth Vislie dedica un capítulo entero, bien documentado, a la estancia de Gerda Grepp en Málaga, con varias fotografías de gran interés. Su tesis es que Koestler la utilizó como tapadera, para pasar más desapercibido en su misión de espionaje e información. Cuando ya era muy complicado viajar a Málaga, cuya caída parecía inminente, consiguen un salvoconducto en el Estado Mayor del Ejército, en Valencia. Detrás de toda la operación estaba nada menos que Mihail Koltsov, el hombre de Stalin en Madrid durante la guerra civil española. Paradojas de la vida: ambos -Koltsov y Grepp- morirían en 1940, ella por enfermedad y él fusilado tras un juicio sumarísimo, marca de la casa estalinista.</p>
<p>La experiencia de Grepp fue sin duda extraordinaria. «La noche antes de partir hacia Málaga -escribe Vislie, traducida expresamente al castellano para la realización de este artículo por Belén Becerra- fue larga, animada y desatada; una noche de fiesta con gran cantidad de vino y conversaciones sobre política». No fue una fiesta mundana: los acompañantes de Gerda Grepp fueron entre otros el propio Koestler, Koltsov y W. H. Auden, el grandísimo poeta, enrolado en la defensa de la República como conductor de ambulancias.</p>
<p>Koestler y Gerda Grepp llegaron a Málaga en coche oficial y con papeles especiales cuando ya era bien entrada la tarde del 28 de enero. Lo que vio –escribe Vislie- «era una repetición de lo que ya había visto en Madrid». Gente hambrienta y harapienta –sólo había naranjas y caracoles para comer- y una ciudad que, sin saberlo, había sido ya abandonada a su suerte por el Gobierno de la República, que no enviaba armas ni municiones y que daba por hecho su caída.</p>
<p>Durante sus días de estancia en Málaga, en el hotel Regina, Gerda y sus compañeros visitaron el frente en Alfarnate, donde fueron recibidos con calurosa hospitalidad. Y también harían una peligrosa incursión hacia Marbella, en busca de pruebas de la implicación de tropas alemanas e italianas en el ataque decisivo a Málaga. En ese oscuro y peligroso viaje Koestler dejaría abandonada a Gerda para ir casi hasta el frente, donde apenas se oponía resistencia al avance enemigo. Gerda Grepp tuvo que recorrer a pie casi 25 kilómetros hasta Fuengirola, donde encontró un correo motorizado que la llevó de regreso a Málaga.</p>
<p>Gerda Grepp escribió cinco reportajes sobre la guerra en Málaga. El primero de ellos se publicó en el periódico para el que trabajaba, el Arbeiderbladet, el día 5 de febrero. Los cuatro restantes los escribiría ya a salvo en Valencia, pero tuvieron que esperar la prohibición de publicar sobre la caída de Málaga impuesta por la censura republicana. Elisabeth Vislie reconstruye las últimas horas malagueñas de Gerda Grepp: la tarde del 6 de febrero Gerda abandona Málaga en su coche oficial. «En el bolso lleva una nota de papel escrita por Koestler. Allí había apuntado un número de teléfono de Londres. Cuando llegara a Valencia tendría que llamar al redactor de noticias internacionales de su periódico, el News Chronicle, e informar de que Málaga había caído y que Koestler se había quedado». Pocas horas después de su salida de la ciudad, el pánico a la represión franquista inundó de ciudadanos indefensos y asustados la misma carretera de Almería que utilizó Grepp para llegar hasta Valencia. «Una se siente cobarde cuando toda una ciudad se queda, sabiendo que muchos de ellos van a morir», escribiría Gerda Grepp en uno de sus reportajes.</p>
<p>Quizás de haber presentido el horror que estaba a punto de abatirse sobre Málaga su decisión habría sido otra muy diferente.</p>
<p>El periodista de origen húngaro se quedaría en Málaga, donde fue capturado por Luis Bolín en el domicilio de sir Peter Chalmers-Mitchell. Gerda también conoció a sir Peter durante su breve paso por Málaga, aliado incondicional de la causa republicana, escritor incansable de cartas de alerta a los medios ingleses sobre la presencia nazi en España. Koestler se convirtió en «el último de los mohicanos» al permanecer en Málaga mientras Gerda Grepp viajaba a Valencia a cumplir con la misión encomendada. En dos de sus libros habla Koestler con cariño de Gerda Grepp, sus Memorias y, por supuesto, en su Diálogo con la muerte (Un testamento español).</p>
<p>En este último libro Koestler habla del viaje con Gerda, un chófer y un periodista polaco, de iniciales M. W., del que no vuelve a saberse nada. Su versión corrobora todo lo narrado hasta ahora y es muy crítica con los mandos militares y los milicianos que encuentra, apáticos y desganados. En el papel que entrega a Gerda Grepp dice escribir lo siguiente: «Málaga perdida. K. se queda. Intentad conseguir nombramiento de sir Peter Chalmers-Mitchell como cónsul honorario para que pueda contener la masacre». En sus Memorias, escritas mucho más tarde, Koestler recuerda con emocionada nitidez sus días junto a Gerda Grepp en Valencia y Málaga: «Gerda –que aparece como G. G. en Diálogo con la muerte- era una rara mezcla de coraje y fragilidad, eficiencia y encanto. Era hija de un ex ministro de Trabajo noruego, pero tenía algo de sangre italiana y no parecía en modo alguno escandinava: era menuda, con un cuerpo pleno y suave, y un rostro dulce que, cuando estaba en alerta, adoptaba la expresión de un niño inteligente, y cuando estaba cansada, la de un gatito adormilado. Durante nuestro viaje se la veía bastante fatigada, y disfruté intentando animarla, ayudándola a redactar sus despachos para el Arbeiderbladet y, en general, mimándola en la medida que permitían las circunstancias. Su presencia frágil y dulce hacía que me sintiera fuerte y protector, y mantuvo a raya mi ansiedad».</p>
<p>Hoy hace exactamente ochenta años que Gerda Grepp abandonó Málaga. Al terminar el capítulo escrito por Elisabeth Vislie leemos que en Valencia reveló las fotos ­-hizo muchas- y descubrió la ciudad bombardeada. Hizo fotos de todas las personas a las que había entrevistado: soldados fuertes y optimistas, madres valientes, familias desesperadas. En algunas de ellas se veía –escribe Vislie- «a los soldados de la milicia en los montes de Málaga que sonreían orgullosos a la cámara, con el puño cerrado. Eran fotos de jóvenes que nunca antes habían visto a una mujer con pantalones y que quisieron regalarle un cabrito cuando se despidió de ellos». Todos sonreían. Quizás lo hicieran para ella y para su cámara por última vez.</p>
<p><a href="http://www.laopiniondemalaga.es/malaga/2017/02/06/gerda-grepp-testigo-ultimos-dias/907795.html">http://www.laopiniondemalaga.es/malaga/2017/02/06/gerda-grepp-testigo-ultimos-dias/907795.html</a></p>
        		
        		
            <script src="https://apis.google.com/js/plusone.js" type="text/javascript">
</script>
<script type="text/javascript">gapi.plusone.go();</script>
<div class="social_share clearfloat"><div class="colabs-sc-twitter left"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.foroporlamemoria.info/2017/02/gerda-grepp-testigo-de-los-ultimos-dias/"data-count="horizontal" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class="shortcode-google-plusone fl"><div class="g-plusone"  data-size="medium" data-href="http://www.foroporlamemoria.info/2017/02/gerda-grepp-testigo-de-los-ultimos-dias/" data-annotation="bubble"></div></div><!--/.shortcode-google-plusone-->


<div class="colabs-fblike fl">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.foroporlamemoria.info/2017/02/gerda-grepp-testigo-de-los-ultimos-dias/&amp;layout=button_count&amp;show_faces=false&amp;width=85&amp;action=like&amp;colorscheme=light&amp;font=arial" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:85px; height:30px;"></iframe>
</div>
	</div><div class="clear"></div>				
		
		
                        
                      </div><!-- .entry -->

        </div><!-- #post- -->

        <p align="center">
                      <a href="http://colorlabsproject.com" target="_blank">
            <img id="cp_adimage_3" src="http://www.foroporlamemoria.info/wp-content/themes/arthemia-premium-2012/images/ads/468x60.gif" alt="" width="468" height="60" /></a>
	        </p>

    
      
      </div><!-- #content -->

		

  <div id="sidebar" class="right">
    
<div id="sidebar-top"> 
	
	<div style="text-align:center">
		<a href="http://www.foroporlamemoria.info/colabora-con-la-federacion-estatal-de-foros-por-la-memoria/">
			<img src="http://www.foroporlamemoria.info/img_home/colabora_fm.jpg" border="0" alt="Colabora" align="middle" />
		</a>
	</div>
	
	<div id="text-3" class="widget_text widget sidebar-background"><h3>Síguenos</h3>			<div class="textwidget"><div align="center">
					<a href="http://www.facebook.com/group.php?gid=191108027652" target="_blank" title="Federación Estatal de Foros por la Memoria en Facebook">
					<img src="http://www.foroporlamemoria.info/img_home/facebook.png" border="0" alt="Federación Estatal de Foros por la Memoria en Facebook"/>
					</a>
					&nbsp;
					<a href="http://twitter.com/#!/foromemoria" target="_blank" title="Federación Estatal de Foros por la Memoria en Twitter">
					<img src="http://www.foroporlamemoria.info/img_home/twitter.png" border="0" alt="Federación Estatal de Foros por la Memoria en Twitter"/>
					</a>
					&nbsp;
					<a href="http://www.youtube.com/user/foroporlamemoria" target="_blank" title="Federación Estatal de Foros por la Memoria en Youtube">
					<img src="http://www.foroporlamemoria.info/img_home/youtube.png" border="0" alt="Federación Estatal de Foros por la Memoria en Youtube"/>
					</a>
					&nbsp;
					<a href="http://www.foroporlamemoria.info/feed/" target="_blank" title="RSS">
					<img src="http://www.foroporlamemoria.info/img_home/rss.png" border="0" alt="RSS"/>
					</a>
				</div></div>
		</div><div id="text-4" class="widget_text widget sidebar-background"><h3>Campañas</h3>			<div class="textwidget"><table>
<tr>
<td width="50%" valign="top">
<div align="center"><a href="http://www.foroporlamemoria.info/simbolos_franquistas.php" target="_blank" title="La caza del monumento fascista"><br />
					<img src="http://www.foroporlamemoria.info/img_home/lacaza_042009.gif" border="0" width="134" alt="La caza del monumento fascista"/></a>
					</div>
</td>
<td width="50%" valign="top">
<div align="center"><a href="http://www.foroporlamemoria.info/img_home/boletin_inscripcion_ffm.pdf" target="_blank" title="Hazte socio/a"><br />
					<img src="http://www.foroporlamemoria.info/img_home/haztesocioa_042009.gif" border="0" width="134" alt="Hazte socio/a"/></a>
					</div>
</td>
</tr>
<tr>
<td width="50%" valign="top">
<div align="center"><a href="http://www.foroporlamemoria.info/ideario/index.htm" target="_blank" title="Ideario de la Federaci&oacute;n Estatal de Foros por la Memoria"><br />
					<img src="http://www.foroporlamemoria.info/img_home/ideario_042009.jpg" border="0" width="120" alt="Ideario de la Federaci&oacute;n Estatal de Foros por la Memoria"/></a>
	    		</div>
</td>
<td width="50%" valign="top">
<div align="center"><a href="http://www.foroporlamemoria.info/desaparecidos" target="_blank" title="Desaparecidos"><br />
					<img src="http://www.foroporlamemoria.info/img_home/bannerDesaparecidos_082009.jpg" border="0" width="134" alt="Desaparecidos"/></a>
					</div>
</td>
<p>	  	<!--
	  	  

<td width="50%" valign="top">

<div align="center"><a href="http://www.foroporlamemoria.info/img_home/Guia_de_Busqueda_ver_3.0.pdf" target="_blank" title="Gu&iacute;a de B&uacute;squeda">
					<img src="http://www.foroporlamemoria.info/img_home/busqueda.gif" border="0" width="120" alt="Gu&iacute;a de B&uacute;squeda"/></a>
					</div>


	      --></p>
</tr>
<tr>
<td width="50%" valign="top">
<div align="center"><a href="http://www.congresovictimasfranquismo.org" target="_blank" title="Congreso V&iacute;ctimas del Franquismo"><br />
					<img src="http://www.foroporlamemoria.info/img_home/logo_congreso_2013.jpg" border="0" width="134" alt="Congreso V&iacute;ctimas del Franquismo"/></a>
	    		</div>
</td>
<td>&nbsp;</td>
</tr>
</table>
</div>
		</div><div id="text-5" class="widget_text widget sidebar-background"><h3>El Foro por la Memoria en tu zona</h3>			<div class="textwidget"><table>
<tr>
<td colspan="2"><b><a href="http://www.foroporlamemoria.info/el-foro-por-la-memoria-en-tu-zona/">El Foro por la Memoria en tu zona (Mapa)</a></b>
		</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="http://foromemoriamadrid.blogspot.com/" target="_blank" title="Foro por la Memoria de la Comunidad de Madrid"><img src="http://www.foroporlamemoria.info/img/foromadridenlace_102009.jpg" border="0" width="120" height="133" alt="Foro por la Memoria de la Comunidad de Madrid"/></a>
					</div>
</td>
<td width="50%">
<div align="center"><a href="http://memoriayrepublica.org" target="_blank" title="Federaci&oacute;n Asturiana Memoria y Rep&uacute;blica"><img src="http://www.foroporlamemoria.info/img_home/asturies_122008.jpg" border="0" width="120" alt="Federaci&oacute;n Asturiana Memoria y Rep&uacute;blica"/></a>
	    				</div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="http://www.foroporlamemoria.org" target="_blank" title="Foro por la Memoria - Provincia de C&aacute;diz"><img src="http://www.foroporlamemoria.info/img_home/cadiz_112008.jpg" border="0" width="120" alt="Foro por la Memoria - Provincia de C&aacute;diz"/></a>
	    				</div>
</td>
<td width="50%">
<div align="center"><a href="http://foromemoriasegovia.blogspot.com/" target="_blank" title="Foro por la Memoria de Segovia"><img src="http://www.foroporlamemoria.info/img_home/segovia_092008b.jpg" border="0" width="120" alt="Foro por la Memoria de Segovia"/></a>
	    				</div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="mailto:joseverdesoto@telefonica.net" target="_blank" title="Foro por la Memoria del Valle del Tietar y la Vera"><img src="http://www.foroporlamemoria.info/img_home/fm_valle_tietar_112013.jpg" border="0" width="120" alt="Foro por la Memoria del Valle del Tietar y la Vera"/></a>
	    				</div>
</td>
<td width="50%">
<div align="center"><a href="mailto:memoriacastillayleon@gmail.com" target="_blank" title="Foro por la Memoria de Castilla y León"><img src="http://www.foroporlamemoria.info/img_home/castilla_y_leon_112013.jpg" border="0" width="120" height="130" alt="Foro por la Memoria de Castilla y León"/></a>
	    				</div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="http://www.memoriahistoricamalaga.org/" target="_blank" title="Memoria Hist&oacute;rica de M&aacute;laga"><img src="http://www.foroporlamemoria.info/img_home/malaga_092008.jpg" border="0" width="120" alt="Memoria Hist&oacute;rica de M&aacute;laga"/></a>
	    				</div>
</td>
<td width="50%">
<div align="center"><a href="http://www.memoriaguadalajara.es/" target="_blank" title="Foro por la Memoria de Guadalajara"><img src="http://www.foroporlamemoria.info/img/guadalajara_102009.jpg" border="0" width="120" height="134" alt="Foro por la Memoria de Guadalajara"/></a>
	    				</div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="http://www.represionfranquistavalladolid.org" target="_blank" title="Grupo Verdad y Justicia Valladolid"><img src="http://www.foroporlamemoria.info/img_home/valladolid_052014.jpg" border="0" width="120" alt="Grupo Verdad y Justicia Valladolid"/></a>
	    				</div>
</td>
<td width="50%">
<div align="center"><a href="http://foroporlamemoriaargentina.blogspot.com" target="_blank" title="Foro por la Memoria de Argentina"><img src="http://www.foroporlamemoria.info/img_home/LogoArgentina.gif" border="0" width="120" height="144" alt="Foro por la Memoria de Argentina"/></a>
	    				</div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="http://foromemoriatoledo.blogspot.com/" target="_blank" title="Foro por la Memoria Toledo"><img src="http://www.foroporlamemoria.info/img_home/toledo_112010.png" border="0" width="120" height="133" alt="Foro por la Memoria Toledo"/></a>
	    				</div>
</td>
<td width="50%">
<div align="center"><a href="mailto:lomaquivir@gmail.com" target="_blank" title="Foro por la Memoria del Alto Guadalquivir"><img src="http://www.foroporlamemoria.info/img_home/alto_guadalquivir_112013.jpg" border="0" width="120" height="130" alt="Foro por la Memoria del Alto Guadalquivir"/></a>
	    				</div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="mailto:forumtarragona@gmail.com" target="_blank" title="Fòrum de Tarragona per la Memòria"><img src="http://www.foroporlamemoria.info/img_home/tarragona_092015.jpg" border="0" width="120"  alt="Fòrum de Tarragona per la Memòria"/></a>
	    				</div>
</td>
<td width="50%">
<div align="center"><a href="http://farinatosporlamemoria.jimdo.com/" target="_blank" title="Ciudad Rodrigo"><img src="http://www.foroporlamemoria.info/img_home/ciudad_rodrigo_022014.jpg" border="0" width="120"  alt="Ciudad Rodrigo"/></a>
	    				</div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="mailto:memoriacastillalamancha@gmail.com" target="_blank" title="Foro por la Memoria de Castilla la Mancha"><img src="http://www.foroporlamemoria.info/img_home/castilla_la_mancha_112013.jpg" border="0" width="120" height="130" alt="Foro por la Memoria de Castilla la Mancha"/></a>
	    				</div>
</td>
<td width="50%">
<div align="center"><a href="http://foromemoriabajoguadalquivir.blogspot.com.es/" target="_blank" title="Foro por la Memoria del Bajo Guadalquivir"><img src="http://www.foroporlamemoria.info/img_home/bajo_guadalquivir_022014.jpg" border="0" width="120"  alt="Foro por la Memoria del Bajo Guadalquivir"/></a>
	    				</div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="http://foroporlamemoriazamora.blogspot.com.es/" target="_blank" title="Foro por la Memoria de Zamora"><img src="http://www.foroporlamemoria.info/img_home/forozamora112015.jpg" border="0" width="120" alt="Foro por la Memoria de Zamora"/></a>
	    				</div>
</td>
<td width="50%">&nbsp;</td>
</tr>
</table>
</div>
		</div></div>


<div id="sidebar-middle" class="clearfloat"> 
	<div id="sidebar-left">
	<div id="text-6" class="widget_text widget sidebar-left-background"><h3>Enlaces</h3>			<div class="textwidget"><ul>
<li><a href="http://www.foroporlamemoria.info/enlaces.htm" target="_blank">Enlaces de inter&eacute;s</a></li>
<li><a href="http://www.foroporlamemoria.info/enlazanos">Enl&aacute;zanos</a></li>
</ul>
</div>
		</div> 
	</div><!--/#sidebar-left-->

	<div id="sidebar-right">
	<div id="text-7" class="widget_text widget sidebar-right-background"><h3>Versiones anteriores de la web</h3>			<div class="textwidget"><ul>
<li><a href="http://www.foroporlamemoria.info">Actual</a></li>
<li><a href="http://www.foroporlamemoria.info/index_k.php">Segunda versi&oacute;n</a></li>
<li><a href="http://www.foroporlamemoria.info/inicio2.htm">Primera versi&oacute;n</a></li>
</ul>
</div>
		</div>	</div><!--/#sidebar-right-->

</div><!--/#sidebar-middle-->

<div id="sidebar-bottom"> 
	<div id="text-8" class="widget_text widget sidebar-background">			<div class="textwidget"></div>
		</div><div id="mostreadwidget-2" class="widget_mostreadwidget widget sidebar-background"><h3>Lo más leído</h3><ul><li><a title='«Los policías que nos iban a ´pasear´ decían: ´Con lo bonitas que son, qué lástima...» (25828)' href='http://www.foroporlamemoria.info/2013/04/los-policias-que-nos-iban-a-%c2%b4pasear%c2%b4-decian-%c2%b4con-lo-bonitas-que-son-que-lastima/'>«Los policías que nos iban a ´pasear´ decían: ´Con lo bonitas que son, qué lástima...»</a> </li><li><a title='Aprobada la propuesta de FAMYR de nombrar Ciudadanos ejemplares a 5 asesinados por el franquismo en Asturias (19157)' href='http://www.foroporlamemoria.info/2016/05/aprobada-la-propuesta-de-famyr-de-nombrar-ciudadanos-ejemplares-a-5-asesinados-por-el-franquismo-en-asturias/'>Aprobada la propuesta de FAMYR de nombrar Ciudadanos ejemplares a 5 asesinados por el franquismo en Asturias</a> </li><li><a title='Grupos fascistas destrozan la fosa común de Belchite (16236)' href='http://www.foroporlamemoria.info/2013/10/grupos-fascistas-destrozan-la-fosa-comun-de-belchite/'>Grupos fascistas destrozan la fosa común de Belchite</a> </li><li><a title='“Semilla de libertad”, de José María Rojas Ruiz (14913)' href='http://www.foroporlamemoria.info/2010/03/%e2%80%9csemilla-de-libertad%e2%80%9d-de-jose-maria-rojas-ruiz/'>“Semilla de libertad”, de José María Rojas Ruiz</a> </li><li><a title='Más de 15.000 firmas en 24 horas para pedir a Hoteles Meliá que cancelen cena de homenaje a Franco (10923)' href='http://www.foroporlamemoria.info/2015/11/mas-de-15-000-firmas-en-24-horas-para-pedir-a-hoteles-melia-que-cancelen-cena-de-homenaje-a-franco/'>Más de 15.000 firmas en 24 horas para pedir a Hoteles Meliá que cancelen cena de homenaje a Franco</a> </li></ul></div></div><!--/#sidebar-bottom-->

</div><!--/#sidebar-->  </div>

</div><!--/#page-->



<div id="footer"> 

    <div id="footer-left">
    	
<a href="http://www.foroporlamemoria.info">http://www.foroporlamemoria.info</a> - 
<a href="mailto:foroporlamemoria.info@gmail.com">foroporlamemoria.info@gmail.com</a> - CIF E-85243020 - Registro de Asociaciones del Ministerio del Interior en el Grupo.1 secc.2 n&ordm; 50800	
<br/>
 <a href="http://www.foroporlamemoria.info/wp-login.php">Acceder</a> |
    	
        
	    	
    	<a href="http://www.foroporlamemoria.info/feed/">Entradas (RSS)</a>
     
         
        </div>
	
	
<!-- 71 queries. 0,970 seconds. -->

</div><!-- #footer -->

</div><!-- .container -->

<div id="top-slide-menu">
  <div class="mm-inner">
    <div class="mobile-search">
        <form action="http://www.foroporlamemoria.info/" method="get"></form>
        <input type="text" value="" name="s" class="field" placeholder="Buscar">
    </div>

    <div>
    <ul id="menu-menu-1-karlos-1" class="slide-menu"><li class="home"><a href="http://www.foroporlamemoria.info/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60764"><a href="http://www.foroporlamemoria.info/que-es-la-federacion-foros-por-la-memoria/">¿Quiénes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60765"><a href="http://www.foroporlamemoria.info/el-foro-por-la-memoria-en-tu-zona/">El Foro por la Memoria en tu zona</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60767"><a href="http://www.foroporlamemoria.info/seccion/exhumaciones/">Exhumaciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66325"><a href="mailto:foroporlamemoria.info@gmail.com">e-mail</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75305"><a href="http://www.foroporlamemoria.info/colabora-con-la-federacion-estatal-de-foros-por-la-memoria/">Colabora</a></li>
</ul>    </div>
  </div>
</div>

<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.foroporlamemoria.info\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.5.2'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"884360439":{"id":78745,"type":"image","source":"http:\/\/www.foroporlamemoria.info\/wp-content\/uploads\/2017\/02\/gerdagrepp.jpg","internal":true,"sizes":{"thumbnail":{"file":"gerdagrepp-150x150.jpg","width":150,"height":150,"mime-type":"image\/jpeg"},"original":{"file":"2017\/02\/gerdagrepp.jpg","width":234,"height":234}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"1","keywords":[]},"description":"","title":"gerdagrepp","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"http:\/\/www.foroporlamemoria.info\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"http:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"http:\/\/www.foroporlamemoria.info\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
 

</body>
</html>