<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>
    A vueltas con Javier Cercas  |  Foro por la Memoria - Federación Estatal de Foros por la Memoria</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, nofollow" />

<link rel="stylesheet" href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/css/madmenu.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/css/jquery.mmenu.css" type="text/css" media="screen" />

<!--[if !IE]><!-->
<link rel="stylesheet" href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/css/max-width-977.css" type="text/css" media="screen and (max-width: 977px)" />
<!--<![endif]-->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foro por la Memoria - Federación Estatal de Foros por la Memoria &raquo; Feed" href="http://www.foroporlamemoria.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Foro por la Memoria - Federación Estatal de Foros por la Memoria &raquo; RSS de los comentarios" href="http://www.foroporlamemoria.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Foro por la Memoria - Federación Estatal de Foros por la Memoria &raquo; A vueltas con Javier Cercas RSS de los comentarios" href="http://www.foroporlamemoria.info/2017/04/a-vueltas-con-javier-cercas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.foroporlamemoria.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.foroporlamemoria.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.foroporlamemoria.info/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/js/jquery.sooperfish.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/js/jquery.prettyPhoto.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/js/arthemia.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var options = {"baseurl":"http:\/\/www.foroporlamemoria.info","admin_ajax":"http:\/\/www.foroporlamemoria.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/js/js.js'></script>
<link rel='https://api.w.org/' href='http://www.foroporlamemoria.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.foroporlamemoria.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.foroporlamemoria.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Porreres (Mallorca): Recuerdo a las víctimas que lucharon por la II República' href='http://www.foroporlamemoria.info/2017/04/porreres-mallorca-recuerdo-a-las-victimas-que-lucharon-por-la-ii-republica/' />
<link rel='next' title='Gijón Socialista debate sobre memoria histórica y república' href='http://www.foroporlamemoria.info/2017/04/gijon-socialista-debate-sobre-memoria-historica-y-republica/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.foroporlamemoria.info/2017/04/a-vueltas-con-javier-cercas/" />
<link rel='shortlink' href='http://www.foroporlamemoria.info/?p=79880' />
<link rel="alternate" type="application/json+oembed" href="http://www.foroporlamemoria.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foroporlamemoria.info%2F2017%2F04%2Fa-vueltas-con-javier-cercas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.foroporlamemoria.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foroporlamemoria.info%2F2017%2F04%2Fa-vueltas-con-javier-cercas%2F&#038;format=xml" />

<!-- Theme version -->
<meta name="generator" content="Arthemia 4.0.4" />
<meta name="generator" content="CoLabsFramework 1.8.8.2" />
<!-- Alt Stylesheet -->
<link href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/styles/rainbow.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://www.foroporlamemoria.info/wp-content/uploads/2014/11/favicon.ico"/>

<!-- CoLabs Shortcodes CSS -->
<link href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://www.foroporlamemoria.info/wp-content/uploads/arthemia premium-custom/custom.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/js/audio-player.js"></script><script type="text/javascript">AudioPlayer.setup("http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/js/player.swf", {width: "100%",transparentpagebg: "yes",loader: "B75A5A"});</script>    <link href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/css/prettyphoto/css/prettyPhoto.css" rel="stylesheet" type="text/css"/>
    <link href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/css/widget.css" rel="stylesheet" type="text/css"/>
  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.foroporlamemoria.info/feed/" />
  <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.foroporlamemoria.info/feed/rss/" />
  <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.foroporlamemoria.info/feed/atom/" />
  <link rel="pingback" href="http://www.foroporlamemoria.info/xmlrpc.php" />
    
           
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
       border-top:8px solid #8224e3; 
               color:#000000; }
      #cat-3:hover { 
       background:#8224e3; 
               color:#000000; }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  { background:#8224e3;  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
       border-top:8px solid #8224e3; 
              }
      #cat-3:hover { 
       background:#8224e3; 
              }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  { background:#8224e3;  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
       border-top:8px solid #8224e3; 
              }
      #cat-3:hover { 
       background:#8224e3; 
              }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  { background:#8224e3;  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
          
<!--[if IE 6]>
    <script type="text/javascript" src="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/js/pngfix.js"></script>

    <style type="text/css"> 
    body {
        behavior:url("/scripts/csshover2.htc");
    }
    </style>
<![endif]-->
<link rel="stylesheet" href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/css/responsive.css" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<script type="text/javascript">
var disqus_developer = 1; 
</script>

</head>

<body class="post-template-default single single-post postid-79880 single-format-standard unknown">

<div class="container">

<div id="head" class="clearfloat">
    <div id="logo" class="left">
            <a href="http://www.foroporlamemoria.info"><img src="http://www.foroporlamemoria.info/wp-content/uploads/2014/11/logo.gif" alt=""  /></a>
        </div>
    
    	
</div><!--/#head-->

<div id="navbar-wrapper">
    <div id="navbar" class="clearfloat">
    <a class="btn-navbar" href="#top-slide-menu">
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
    </a>
    
    <div class="nav-collapse">
        <div id="madmenu">
        <div class="menu-menu-1-karlos-container"><ul id="menu-menu-1-karlos" class="menu"><li class="home"><a href="http://www.foroporlamemoria.info/">Home</a></li><li id="menu-item-60764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60764"><a href="http://www.foroporlamemoria.info/que-es-la-federacion-foros-por-la-memoria/">¿Quiénes somos?</a></li>
<li id="menu-item-60765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60765"><a href="http://www.foroporlamemoria.info/el-foro-por-la-memoria-en-tu-zona/">El Foro por la Memoria en tu zona</a></li>
<li id="menu-item-60767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60767"><a href="http://www.foroporlamemoria.info/seccion/exhumaciones/">Exhumaciones</a></li>
<li id="menu-item-66325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66325"><a href="mailto:foroporlamemoria.info@gmail.com">e-mail</a></li>
<li id="menu-item-75305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75305"><a href="http://www.foroporlamemoria.info/colabora-con-la-federacion-estatal-de-foros-por-la-memoria/">Colabora</a></li>
</ul></div>            
            <div id="search-wrapper">
                
<div id="search">
<form method="get" id="searchform" action="http://www.foroporlamemoria.info" >

<input type="text" value="" name="s" id="s" class="field" placeholder="Buscar..."/>

<input type="image" src="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/images/loupe.gif" style="width:15px; height:14px;" alt="Search"/>

</form>

</div><!--/#search-->            </div>
        </div>
    </div><!-- .nav-collapse -->  
    </div><!--/#navbar-->
</div><!--/#navbar-wrapper-->
                
        
    <div id="middle" class="clearfloat">
    <div id="category-bar" class="clearfloat">
        
        <div id="cat-3" class="categorybar" onclick="window.location.href='http://www.foroporlamemoria.info/seccion/federacion-foros-por-la-memoria/';">
        <span class="cat_title">Federaci&oacute;n Foros por la Memoria</span>
            </div>
        <div id="cat-3" class="categorybar" onclick="window.location.href='http://www.foroporlamemoria.info/seccion/comunicados-documentos-federacion/';">
        <span class="cat_title">Comunicados y Documentos de la Federaci&oacute;n</span>
            </div>
        <div id="cat-3" class="categorybar" onclick="window.location.href='http://www.foroporlamemoria.info/seccion/noticias/';">
        <span class="cat_title">Noticias</span>
            </div>    
        <div id="cat-3" class="categorybar" onclick="window.location.href='http://www.foroporlamemoria.info/seccion/agenda/';">
        <span class="cat_title">Agenda</span>
            </div>
        <div id="cat-3" class="categorybar" onclick="window.location.href='http://www.foroporlamemoria.info/seccion/articulos-documentos/';">
        <span class="cat_title">Art&iacute;culos y Documentos</span>
            </div>
        
        <!--
        <div id="cat-3" class="categorybar" onclick="window.location.href='http://www.foroporlamemoria.info/seccion/videos-memoria-historica/';">
        <span class="cat_title">Videos de Memoria Hist&oacute;rica</span>
            </div>
        -->
        
        </div><!--/#category-bar-->
    </div><!--/#middle-->
    
    
        <div id="page" class="clearfloat">
    <div id="inner">
    <div id="content" class="left">
    
            
        <div class="post-79880 post type-post status-publish format-standard hentry category-articulos-documentos" id="post-79880">
          
          <span id="map">
            <a href="http://www.foroporlamemoria.info/">
              Home            </a> &raquo; <a href="http://www.foroporlamemoria.info/seccion/articulos-documentos/" rel="category tag">Artículos y Documentos</a>          </span>

          <h2 class="title">A vueltas con Javier Cercas</h2>

          <div id="stats" class="clearfloat">
            <span class="left">
              
                            
                                              
                Francisco Espinosa. El Diario, 07/04/2017 <span class="separator"> | </span> 9 abril 2017                
                                          </span>

            <span class="right">
                              <a href="#respond">
                                  </a>

              
                          </span>
          </div><!-- #stats -->

          <div class="entry clearfloat">
            
                <div class="singleimage">
                                  </div><!-- .singleimage -->
  
                          
            <p><a href="http://www.foroporlamemoria.info/wp-content/uploads/2017/04/Espinosa-365.jpg" data-slb-active="1" data-slb-asset="2059203129" data-slb-internal="0" data-slb-group="79880"><img class="alignleft size-full wp-image-79881" src="http://www.foroporlamemoria.info/wp-content/uploads/2017/04/Espinosa-365.jpg" alt="" width="300" height="300" srcset="http://www.foroporlamemoria.info/wp-content/uploads/2017/04/Espinosa-365.jpg 300w, http://www.foroporlamemoria.info/wp-content/uploads/2017/04/Espinosa-365-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a>Cercas no ha dejado de adoctrinarnos sobre el ciclo histórico que se abre con la proclamación de la II República y se cierra con la transición</p>
<p><span id="more-79880"></span></p>
<p>&nbsp;</p>
<p>Francisco Espinosa Maestre &#8211; Historiador</p>
<p>07/04/2017</p>
<p>Aunque parezca que él va a lo suyo, Cercas no ha dejado de adoctrinarnos sobre el ciclo histórico que se abre con la proclamación de la II República y se cierra con la transición</p>
<p>Aunque creo que ya dije lo que tenía que decir y pese al tono bronco del texto de Luciano Fernández Gómez voy a contestarle. En cualquier caso creo que el debate, al depurar errores y clarificar contenidos, siempre es positivo. Quiero empezar por los primeros. Al moverme entre los Menas y Cercas de varias generaciones me he perdido en diversos momentos. Me hubiera venido bien un árbol genealógico. En todo caso, para la línea argumental de mi artículo, el hecho de confundir abuelos con bisabuelos o creer que el padre de Mena era Juan y no Alejandro, poco varía. Digamos que el núcleo se mantiene y este no va de otra cosa que del tratamiento que Javier Cercas hace de la historia y de la memoria. Lo de Sara García tiene otra explicación. Como no constaba su profesión ni en el libro de Cercas ni en el estudio que sobre la represión franquista se hizo en esa provincia, miré en Internet y encontré una referencia a que era maestra. Como cabe suponer carecería de sentido alguno, dado el poco recorrido que tenía, que me lo hubiese inventado.</p>
<p>Estas son las &#8220;mentiras&#8221; que, según Luciano Fernández, colé en mi artículo. Pero para ser &#8220;mentiras&#8221;, la verdad, las veo un poco tontas. Yo las incluiría en la categoría de errores, ya que si los elimino el artículo seguirá diciendo prácticamente lo mismo que antes. Además de mentiroso, Fernández me llama rencoroso. No es el primero que lo hace. De hecho, el insulto lo convierte en miembro de pleno derecho del club al que ya pertenecen, entre otros, un conocido profesor de la UNED afín al consorcio PSOE-PRISA y un exfamoso propagador de extrema derecha que no hace mucho era superventas y que solía escribir en Libertad Digital. Por su parte Javier Cercas, en entrevista con Karmentxu Marín, opina que mi artículo &#8220;es literalmente un cóctel de odio, inexactitudes y mentiras&#8221;. &#8220;Una vergüenza&#8221;, concluye. Me pregunto si criticar a fondo una obra de alguien equivale a odiarlo. En todo caso siento decepcionar a ambos: ni rencor ni odio.</p>
<p>En  su escrito Fernández Gómez pasa de puntillas sobre las cuestiones clave de mi artículo: la crítica del invento de la egoficción; la contextualización de la deriva familiar fascista; la ubicación de Mena dentro de los miles de jóvenes, unos en defensa de la República y otros del fascismo, que encontraron la muerte; la disimulada desacreditación de la República; la decepción que conllevó la evolución del golpe triunfante hacia una terrible guerra civil, convertida por Cercas en la clave justificadora del personaje, que como un profeta decide dar su vida por los demás familiares; el reparto de la responsabilidades; la terminología del que aún no se ha planteado el lenguaje de los vencedores; el desconocimiento de la mecánica represiva; la calculada ambigüedad de todo el relato; la estrecha relación de la obra de Cercas con el espíritu que llevó a la vergonzosa declaración gubernativa del PSOE de 1986; la comprensión de lo ocurrido en su pueblo, que viene a representar a España según Cercas, en base a los rumores sobre lo que preparaban los izquierdistas, la gravedad de la situación, la deriva revolucionaria, la atmósfera de violencia…; el olvido absoluto de las tramas que organizaban la destrucción de la República o, finalmente, la crítica de la tesis principal, esa que mantiene que la razón política y la moral no tienen por qué ir juntas, de modo que, aunque no se tenga la primera, se puede tener la segunda.</p>
<p>Es este relativismo moral el que sitúa la obra de Cercas en el lugar ideológico que le corresponde, ya que si su tío abuelo es políticamente condenable y moralmente irreprochable cabe extender la misma fórmula al resto de quienes apoyaron el golpe y provocaron la guerra y, por extensión, a sus afines europeos, de modo que quienes lucharon por su implantación no tenían la razón política pero sí podían poseer la razón moral.</p>
<p>Si hacemos caso a Luciano Fernández mi rencor hacia Cercas vendría de lejos, ya que la primera vez que me ocupé de él fue con motivo de una conferencia que di en 2003 con el nombre de &#8220;Historia, realidad y ficción: el caso de Soldados de Salamina&#8221;. En esta misma línea al año siguiente dediqué un artículo a Camilo J. Cela titulado &#8220;Literatura e historia: Pascual Duarte o el crimen que nunca existió&#8221;. También cabría mencionar otro escrito titulado &#8220;Literatura e historia: en torno a Manuel Chaves Nogales y a la tercera España&#8221;, dedicado especialmente a colegas ideológicos de Cercas como Trapiello o Muñoz Molina.</p>
<p>Y no hace mucho escribí &#8220;Cercas y el gran negocio de la memoria histórica&#8221; (Público, 12/04/2015). Esto confirmaría la percepción de Fernández de que se trata de un rencor antiguo. Aunque también cabría la posibilidad de que, como ya he dicho, más que rencor hacia la persona se trate de una visión crítica de su obra. De la suya y al mismo tiempo de la de cierto grupo promovido por El País desde los primeros años ochenta bajo la tutela de Pere Gimferrer y Rafael Conte a través de la sección &#8220;Volver a leer&#8221;, en la que se pretendía recuperar la literatura fascista.</p>
<p>Fue en ese contexto, aunque posteriormente, cuando Cercas empezó a interesarse por Sánchez Mazas. Como es lógico aquí tampoco podía faltar Trapiello, pionero en la edición de autores fascistas. También de este grupo parte la iniciativa de restablecer la figura de Dionisio Ridruejo, tarea en la que se especializará Jordi Gracia, quien consideraba que nuestro pequeño Goebbels, responsable de los servicios de propaganda de Franco, fue &#8220;el ideólogo de la democracia antes de la democracia&#8221; (El País, 28/11/2008). Para probar que Cercas viene trabajando desde 2001 por la causa de la memoria histórica, Luciano Fernández remite a Gracia, al que considera &#8220;historiador (?) y crítico&#8221;.</p>
<p>Sin duda también Jordi Gracia es otro luchador de la misma causa, como demostró en su biografía de Ridruejo al saltarse sus años oscuros e iniciarla a partir de 1942. Quizás deba aprender de Cercas, quien pese al temor que le producía indagar en el pasado familiar concluye diciendo: &#8220;La verdad, al final no había tanto, no era tan duro&#8221; (Cadena SER) o &#8220;Me he encontrado con un pasado mucho menos terrible del que pensaba&#8221; (ABC). Lo cual resulta meritorio, ya que según afirmaba el propio Cercas en la SER incluso ignoraba que su abuelo hubiera sido el primer alcalde tras el golpe.</p>
<p>Y eso sí, todos ellos, Cercas, Trapiello y Gracia, inspirados y cubiertos por el manto de lo que el historiador Francisco Moreno Gómez ha llamado el &#8220;santosjulianismo&#8221;, cuyos pilares básicos serían la defensa a ultranza del modelo de transición, el desdén por las investigaciones orientadas a sacar a la luz la represión franquista, la equidistancia por sistema y un desprecio absoluto hacia el movimiento en pro de la memoria histórica.</p>
<p>Javier Cercas es experto en mantener una cosa y la contraria. Uno de sus &#8220;yos&#8221; considera que la oligarquía promovió un golpe de estado que tras su parcial fracaso condujo a la guerra civil y, no muy lejos, otro mantiene, en la Cadena SER, que &#8220;hubo al principio un entusiasmo por la República que va palideciendo a lo largo del tiempo y que acaba provocando la guerra&#8221;. El resultado de las elecciones de febrero de 1936 no parece indicar tal cosa. Conocemos bastante bien la movilización inmediata de las tramas golpistas para no dejar ni siquiera arrancar al Frente Popular. Aunque Cercas no lo contemple, es lo que suele pasar en algunos países de escasa tradición democrática cuando llega al poder un gobierno con el proyecto de mejorar las condiciones de vida de la mayoría.</p>
<p>Por otra parte hay que recordar una vez más que las maniobras para impedir que la República se instalara comenzaron el mismo día 14 de abril de 1931, como puso de manifiesto no hace mucho la monumental obra La financiación de la guerra civil española, de José Ángel Sánchez Asiaín (Crítica, 2012). Y es que, aunque lo que se haya impuesto es que fueron el caos y la deriva revolucionaria los que condujeron al desastre, la realidad es que la II República tuvo que luchar desde el primer día contra el boicot permanente que le hicieron los sectores reaccionarios desde todos los ámbitos, boicot que a partir del resultado de las elecciones del 36 derivó en un plan de terror y exterminio para arrasar la República hasta la raíz. Ellos y quienes los apoyaron fueron los vencedores, por más que esté muy extendido el cuento de que en la guerra solo hubo perdedores. Por su parte Cercas ha concluido que prefiere la transición por chapucera que fuera a &#8220;una guerra con 500.000 muertos como la que hicieron nuestros abuelos&#8221;. Así dicho parece que se hubieran puesto de acuerdo para hacerla.</p>
<p>Escuchemos las propias palabras de Cercas en la SER: &#8220;…con 17 años, cuando [Manuel Mena] está a punto de irse a la universidad, estalla la guerra y se alista en el… en… en… para defender una causa injusta, o que ahora sabemos que era injusta, (…), entonces no era tan fácil…&#8221;. Poco después dice: &#8220;Se nos olvida, y esto es lo fundamental, que el fascismo fue una moda ideológica del momento. Si tú lees algunos de los discursos de José Antonio, (…), tú ves discursos de ahora mismo. (…). El fascismo era la moda o una de las dos modas del momento; la otra era el comunismo. La democracia no estaba de moda. Era cosa de viejos…&#8221;.</p>
<p>Ante tales declaraciones no sabe uno a qué acudir, si a que el 18 de julio &#8220;estalla la guerra&#8221;, a que en los años treinta no se sabía que el fascismo era una causa injusta o a que fascismo y comunismo eran la moda del momento. Quizás convenga recordar a Cercas que en las elecciones generales de febrero de 1936 el PCE, con menos de veinte diputados, quedó muy por debajo de los socialistas y de la izquierda burguesa, y que Falange como tal no obtuvo ni un solo. Por no salir no salió ni José Antonio. ¿Dónde está la moda pues? ¿No percibe que lo que impulsó esas &#8220;modas&#8221; fue precisamente el golpe militar?</p>
<p>Ver convertido a Cercas en el novelista de la &#8220;memoria  histórica&#8221; con el respaldo del grupo mediático más importante del país, el mismo que estuvo en contra del movimiento social de la pasada década con Pradera y Juliá en cabeza mueve a la reflexión y también a la acción. Cercas dice hacer una cosa pero en realidad hace otra. Le ha pasado en Soldados de Salamina, en El impostor y ahora en El monarca de las sombras. Respecto a Salamina, Cercas mantiene que &#8220;era una reivindicación de la herencia republicana, así de claro&#8221;, por más que lo que parezca sea un extraño experimento en torno a un destacado fascista como Rafael Sánchez Mazas, admirado como escritor por Trapiello y por él.</p>
<p>En cuanto al farsante Enric Marco, como ya indicó en su momento Manuel Reyes Mate, fue presentado &#8220;como prototipo de la condición humana&#8221;. El propio Cercas llegó a afirmar que &#8220;los españoles éramos unos farsantes de tomo y lomo&#8221; y que, más que fallar los de la transición, los que fallamos fuimos nosotros con el invento este de la memoria histórica. O también esto: &#8220;Marco me interesa como emblema, como espejo: él es de algún modo lo que somos todos, y lo que ha sido nuestro país a lo largo de casi un siglo&#8221;. No ve que Marco, más que el emblema de la memoria, lo es del modelo de transición, cosa por otra parte lógica en quien piensa que en la transición más que &#8220;un pacto de olvido&#8221; hubo &#8220;un pacto de recuerdo&#8221;. El proceso se consuma en la última obra, en la que Cercas, con el pretexto de conjurar los fantasmas familiares, legitima la razón moral del fascismo.</p>
<p>Cuando Karmentxu Marín le comenta que &#8220;es muy crítico con la memoria histórica, que ve convertida en una industria&#8221;, Cercas responde: &#8220;Pero cuidado, yo lo que hago es memoria histórica pero en serio. (…). Estoy en contra del mal uso de la memoria, pero de la memoria histórica no puedo estar más a favor&#8221;. De modo que, después de haber mantenido que la causa de que en los años noventa no se afrontara el pasado fue precisamente el surgimiento de &#8220;la industria de la memoria&#8221;, convertida &#8220;en un negocio&#8221;, y que lo que necesitábamos &#8220;no era una ley de memoria sino un Estado que se ocupara de cumplir su obligación&#8221;, resulta que él sí hace un buen uso de la memoria. Es de suponer que no le debe ir mal con el negocio de la memoria.</p>
<p>Ni qué decir tiene que fue de los que se sumó a la teoría santojulianesca de que historia y memoria eran incompatibles, llegando a calificar de &#8220;desafortunadísima&#8221; la unión de ambos conceptos. En un momento de inspiración dijo que constituían un oxímoron al igual que &#8220;matrimonio feliz&#8221;. Como era previsible de este caos solo nos podría librar la literatura y &#8220;la buena memoria&#8221;, o sea él, Trapiello, Muñoz, Gracia y el grupo PRISA.</p>
<p>Aunque parezca que él va a lo suyo, Cercas no ha dejado de adoctrinarnos sobre el ciclo histórico que se abre con la proclamación de la II República y se cierra con la transición. Y lo que nos viene proponiendo carece de originalidad alguna, ya que pertenece de lleno a lo que se ha llamado &#8220;cultura de la transición&#8221;. Lo sepa o no, Cercas escribe al amparo del pensamiento dominante instituido como sistema a consecuencia del modelo de transición. A él pertenece la instauración del modelo bipartidista y la consolidación del grupo PRISA con El País en cabeza como buque insignia, ambos en severa crisis desde hace varios años.</p>
<p>El pensamiento dominante considera que la República, aunque bienintencionada, fue responsable de su final y no tiene nada que transmitirnos; incide más en considerar la guerra civil como fruto de la responsabilidad colectiva que en la actitud cerril de la derecha antidemocrática y en el golpe de estado responsable de todo lo que vino después; cree que la represión no admite distinciones y que, al ser propia de todos los conflictos, no merece estudio específico; pasa rápido sobre la dictadura; considera que la transición fue modélica y que el rey jugó un papel clave, y está convencida de que la memoria histórica ha sido una iniciativa inoportuna que ha venido a alterar el statu quo alcanzado con la Constitución de 1978.</p>
<p>Mantenerse en la onda del pensamiento dominante tiene muchas ventajas y algunos inconvenientes. Lo que no pueden pretender ni Javier Cercas ni Luciano Fernández es que permanezcamos impasibles ante estas tendencias que los medios de comunicación nos refriegan por ojos y oídos cada día sin darnos respiro. Las promociones deben resultar agotadoras, hasta el punto de secar ideas y palabras. Cercas lleva años diciendo lo que le apetece. Denunció con dureza la industria de la memoria histórica y solo recibió parabienes de su mundillo. ¿Cree que con sus ocurrencias no molestó a mucha gente? ¿Imagina cómo se reciben afirmaciones suyas como, por ejemplo, que la memoria histórica provoca un pasado falsificado?</p>
<p>Me parece bien que diga lo que piensa, pero no sé por qué los demás no podemos denunciar el negocio de la memoria en que se mueven Cercas y otros de su estilo. ¿Acaso no fue una moda de los tiempos recientes escribir alguna novelita sobre la guerra civil? ¿No es posible que algunos del mundillo novelero hayan decidido que, dado lo bien que va el negocio y pese a la &#8220;saturación de memoria&#8221; que decían otros, conviene seguir escribiendo sobre la historia y la memoria? Para situar este fenómeno resulta de lectura obligada La guerra civil como moda literaria, de David Becerra Mayor (Clave Intelectual, 2015).</p>
<p>Están al servicio del pensamiento político dominante y por tanto están sujetos a la crítica. Ingenuamente creen que no hacen política. Otra cosa es que les cueste ver a qué mundo pertenecen realmente. Javier Cercas es muy libre de creer que es de izquierdas, igual que el staff de El País hasta no hace mucho. Y Luciano Fernández es igualmente libre de pensar que Javier Cercas es el paladín de la memoria histórica. Pero ocurre que los que no pensamos lo mismo, dada su influencia en la creación de opinión y su más que frecuente presencia en los medios, creemos que, aunque no les guste, debemos analizar la obra de Cercas.</p>
<p>&nbsp;</p>
<p>Referencias: &#8220;La tiranía de la memoria&#8221;, de Javier Cercas (Suplemento dominical de El País, 02/11/2008); &#8220;Javier Cercas: &#8216;El problema de la memoria histórica es que se convirtió en un negocio”, de Paula Corroto ( eldiario.es, 13/11/2014); Entrevista con Javier Cercas, de Inés Martín ( ABC, 14/11/2014); &#8220;Javier Cercas: la memoria histórica se ha vuelto una industria&#8221;, de Guillermo Altares ( El País, Babelia, 15/11/2014); Palabras de Reyes Mate en la presentación del libro de Francisco Ferrándiz El pasado bajo tierra (2014); Entrevista con Javier del Pino (Cadena SER, 19/03/2017); &#8220;Javier Cercas explota: ‘¿Ha quedado claro que no soy un equidistante?’&#8221;, de Anna María Iglesia ( El Confidencial, 26/03/2017) y entrevista con Javier Cercas, de Karmentxu Marín (TintaLibre, nº 46 de abril de 2017).</p>
<p><a href="http://www.eldiario.es/tribunaabierta/vueltas-Javier-Cercas_6_630696935.html">http://www.eldiario.es/tribunaabierta/vueltas-Javier-Cercas_6_630696935.html</a></p>
        		
        		
            <script src="https://apis.google.com/js/plusone.js" type="text/javascript">
</script>
<script type="text/javascript">gapi.plusone.go();</script>
<div class="social_share clearfloat"><div class="colabs-sc-twitter left"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.foroporlamemoria.info/2017/04/a-vueltas-con-javier-cercas/"data-count="horizontal" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class="shortcode-google-plusone fl"><div class="g-plusone"  data-size="medium" data-href="http://www.foroporlamemoria.info/2017/04/a-vueltas-con-javier-cercas/" data-annotation="bubble"></div></div><!--/.shortcode-google-plusone-->


<div class="colabs-fblike fl">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.foroporlamemoria.info/2017/04/a-vueltas-con-javier-cercas/&amp;layout=button_count&amp;show_faces=false&amp;width=85&amp;action=like&amp;colorscheme=light&amp;font=arial" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:85px; height:30px;"></iframe>
</div>
	</div><div class="clear"></div>				
		
		
                        
                      </div><!-- .entry -->

        </div><!-- #post- -->

        <p align="center">
                      <a href="http://colorlabsproject.com" target="_blank">
            <img id="cp_adimage_3" src="http://www.foroporlamemoria.info/wp-content/themes/arthemia-premium-2012/images/ads/468x60.gif" alt="" width="468" height="60" /></a>
	        </p>

    
      
      </div><!-- #content -->

		

  <div id="sidebar" class="right">
    
<div id="sidebar-top"> 
	
	<div style="text-align:center">
		<a href="http://www.foroporlamemoria.info/colabora-con-la-federacion-estatal-de-foros-por-la-memoria/">
			<img src="http://www.foroporlamemoria.info/img_home/colabora_fm.jpg" border="0" alt="Colabora" align="middle" />
		</a>
	</div>
	
	<div id="text-3" class="widget_text widget sidebar-background"><h3>Síguenos</h3>			<div class="textwidget"><div align="center">
					<a href="https://www.facebook.com/groups/191108027652/" target="_blank" title="Federación Estatal de Foros por la Memoria en Facebook">
					<img src="http://www.foroporlamemoria.info/img_home/facebook.png" border="0" alt="Federación Estatal de Foros por la Memoria en Facebook"/>
					</a>
					&nbsp;
					<a href="http://twitter.com/#!/foromemoria" target="_blank" title="Federación Estatal de Foros por la Memoria en Twitter">
					<img src="http://www.foroporlamemoria.info/img_home/twitter.png" border="0" alt="Federación Estatal de Foros por la Memoria en Twitter"/>
					</a>
					&nbsp;
					<a href="http://www.youtube.com/user/foroporlamemoria" target="_blank" title="Federación Estatal de Foros por la Memoria en Youtube">
					<img src="http://www.foroporlamemoria.info/img_home/youtube.png" border="0" alt="Federación Estatal de Foros por la Memoria en Youtube"/>
					</a>
					&nbsp;
					<a href="http://www.foroporlamemoria.info/feed/" target="_blank" title="RSS">
					<img src="http://www.foroporlamemoria.info/img_home/rss.png" border="0" alt="RSS"/>
					</a>
				</div></div>
		</div><div id="text-4" class="widget_text widget sidebar-background"><h3>Campañas</h3>			<div class="textwidget"><table>
<tr>
<td width="50%" valign="top">
<div align="center"><a href="http://www.foroporlamemoria.info/simbolos_franquistas.php" target="_blank" title="La caza del monumento fascista"><br />
					<img src="http://www.foroporlamemoria.info/img_home/lacaza_042009.gif" border="0" width="134" alt="La caza del monumento fascista"/></a>
					</div>
</td>
<td width="50%" valign="top">
<div align="center"><a href="http://www.foroporlamemoria.info/img_home/boletin_inscripcion_ffm.pdf" target="_blank" title="Hazte socio/a"><br />
					<img src="http://www.foroporlamemoria.info/img_home/haztesocioa_042009.gif" border="0" width="134" alt="Hazte socio/a"/></a>
					</div>
</td>
</tr>
<tr>
<td width="50%" valign="top">
<div align="center"><a href="http://www.foroporlamemoria.info/ideario/index.htm" target="_blank" title="Ideario de la Federaci&oacute;n Estatal de Foros por la Memoria"><br />
					<img src="http://www.foroporlamemoria.info/img_home/ideario_042009.jpg" border="0" width="120" alt="Ideario de la Federaci&oacute;n Estatal de Foros por la Memoria"/></a>
	    		</div>
</td>
<td width="50%" valign="top">
<div align="center"><a href="http://www.foroporlamemoria.info/desaparecidos" target="_blank" title="Desaparecidos"><br />
					<img src="http://www.foroporlamemoria.info/img_home/bannerDesaparecidos_082009.jpg" border="0" width="134" alt="Desaparecidos"/></a>
					</div>
</td>
<p>	  	<!--
	  	  

<td width="50%" valign="top">

<div align="center"><a href="http://www.foroporlamemoria.info/img_home/Guia_de_Busqueda_ver_3.0.pdf" target="_blank" title="Gu&iacute;a de B&uacute;squeda">
					<img src="http://www.foroporlamemoria.info/img_home/busqueda.gif" border="0" width="120" alt="Gu&iacute;a de B&uacute;squeda"/></a>
					</div>


	      --></p>
</tr>
<tr>
<td width="50%" valign="top">
<div align="center"><a href="http://www.congresovictimasfranquismo.org" target="_blank" title="Congreso V&iacute;ctimas del Franquismo"><br />
					<img src="http://www.foroporlamemoria.info/img_home/logo_congreso_2013.jpg" border="0" width="134" alt="Congreso V&iacute;ctimas del Franquismo"/></a>
	    		</div>
</td>
<td>&nbsp;</td>
</tr>
</table>
</div>
		</div><div id="text-5" class="widget_text widget sidebar-background"><h3>El Foro por la Memoria en tu zona</h3>			<div class="textwidget"><table>
<tr>
<td colspan="2"><b><a href="http://www.foroporlamemoria.info/el-foro-por-la-memoria-en-tu-zona/">El Foro por la Memoria en tu zona (Mapa)</a></b>
		</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="http://foromemoriamadrid.blogspot.com/" target="_blank" title="Foro por la Memoria de la Comunidad de Madrid"><img src="http://www.foroporlamemoria.info/img/foromadridenlace_102009.jpg" border="0" width="120" height="133" alt="Foro por la Memoria de la Comunidad de Madrid"/></a>
					</div>
</td>
<td width="50%">
<div align="center"><a href="http://memoriayrepublica.org" target="_blank" title="Federaci&oacute;n Asturiana Memoria y Rep&uacute;blica"><img src="http://www.foroporlamemoria.info/img_home/asturies_122008.jpg" border="0" width="120" alt="Federaci&oacute;n Asturiana Memoria y Rep&uacute;blica"/></a>
	    				</div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="http://www.foroporlamemoria.org" target="_blank" title="Foro por la Memoria - Provincia de C&aacute;diz"><img src="http://www.foroporlamemoria.info/img_home/cadiz_112008.jpg" border="0" width="120" alt="Foro por la Memoria - Provincia de C&aacute;diz"/></a>
	    				</div>
</td>
<td width="50%">
<div align="center"><a href="http://foromemoriasegovia.blogspot.com/" target="_blank" title="Foro por la Memoria de Segovia"><img src="http://www.foroporlamemoria.info/img_home/segovia_092008b.jpg" border="0" width="120" alt="Foro por la Memoria de Segovia"/></a>
	    				</div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="mailto:joseverdesoto@telefonica.net" target="_blank" title="Foro por la Memoria del Valle del Tietar y la Vera"><img src="http://www.foroporlamemoria.info/img_home/fm_valle_tietar_112013.jpg" border="0" width="120" alt="Foro por la Memoria del Valle del Tietar y la Vera"/></a>
	    				</div>
</td>
<td width="50%">
<div align="center"><a href="mailto:memoriacastillayleon@gmail.com" target="_blank" title="Foro por la Memoria de Castilla y León"><img src="http://www.foroporlamemoria.info/img_home/castilla_y_leon_112013.jpg" border="0" width="120" height="130" alt="Foro por la Memoria de Castilla y León"/></a>
	    				</div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="http://www.memoriahistoricamalaga.org/" target="_blank" title="Memoria Hist&oacute;rica de M&aacute;laga"><img src="http://www.foroporlamemoria.info/img_home/malaga_092008.jpg" border="0" width="120" alt="Memoria Hist&oacute;rica de M&aacute;laga"/></a>
	    				</div>
</td>
<td width="50%">
<div align="center"><a href="http://www.memoriaguadalajara.es/" target="_blank" title="Foro por la Memoria de Guadalajara"><img src="http://www.foroporlamemoria.info/img/guadalajara_102009.jpg" border="0" width="120" height="134" alt="Foro por la Memoria de Guadalajara"/></a>
	    				</div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="http://www.represionfranquistavalladolid.org" target="_blank" title="Grupo Verdad y Justicia Valladolid"><img src="http://www.foroporlamemoria.info/img_home/valladolid_052014.jpg" border="0" width="120" alt="Grupo Verdad y Justicia Valladolid"/></a>
	    				</div>
</td>
<td width="50%">
<div align="center"><a href="http://foroporlamemoriaargentina.blogspot.com" target="_blank" title="Foro por la Memoria de Argentina"><img src="http://www.foroporlamemoria.info/img_home/LogoArgentina.gif" border="0" width="120" height="144" alt="Foro por la Memoria de Argentina"/></a>
	    				</div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="http://foromemoriatoledo.blogspot.com/" target="_blank" title="Foro por la Memoria Toledo"><img src="http://www.foroporlamemoria.info/img_home/toledo_112010.png" border="0" width="120" height="133" alt="Foro por la Memoria Toledo"/></a>
	    				</div>
</td>
<td width="50%">
<div align="center"><a href="mailto:lomaquivir@gmail.com" target="_blank" title="Foro por la Memoria del Alto Guadalquivir"><img src="http://www.foroporlamemoria.info/img_home/alto_guadalquivir_112013.jpg" border="0" width="120" height="130" alt="Foro por la Memoria del Alto Guadalquivir"/></a>
	    				</div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="mailto:forumtarragona@gmail.com" target="_blank" title="Fòrum de Tarragona per la Memòria"><img src="http://www.foroporlamemoria.info/img_home/tarragona_092015.jpg" border="0" width="120"  alt="Fòrum de Tarragona per la Memòria"/></a>
	    				</div>
</td>
<td width="50%">
<div align="center"><a href="http://farinatosporlamemoria.jimdo.com/" target="_blank" title="Ciudad Rodrigo"><img src="http://www.foroporlamemoria.info/img_home/ciudad_rodrigo_022014.jpg" border="0" width="120"  alt="Ciudad Rodrigo"/></a>
	    				</div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="mailto:memoriacastillalamancha@gmail.com" target="_blank" title="Foro por la Memoria de Castilla la Mancha"><img src="http://www.foroporlamemoria.info/img_home/castilla_la_mancha_112013.jpg" border="0" width="120" height="130" alt="Foro por la Memoria de Castilla la Mancha"/></a>
	    				</div>
</td>
<td width="50%">
<div align="center"><a href="http://foromemoriabajoguadalquivir.blogspot.com.es/" target="_blank" title="Foro por la Memoria del Bajo Guadalquivir"><img src="http://www.foroporlamemoria.info/img_home/bajo_guadalquivir_022014.jpg" border="0" width="120"  alt="Foro por la Memoria del Bajo Guadalquivir"/></a>
	    				</div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="http://foroporlamemoriazamora.blogspot.com.es/" target="_blank" title="Foro por la Memoria de Zamora"><img src="http://www.foroporlamemoria.info/img_home/forozamora112015.jpg" border="0" width="120" alt="Foro por la Memoria de Zamora"/></a>
	    				</div>
</td>
<td width="50%">&nbsp;</td>
</tr>
</table>
</div>
		</div></div>


<div id="sidebar-middle" class="clearfloat"> 
	<div id="sidebar-left">
	<div id="text-6" class="widget_text widget sidebar-left-background"><h3>Enlaces</h3>			<div class="textwidget"><ul>
<li><a href="http://www.foroporlamemoria.info/enlaces.htm" target="_blank">Enlaces de inter&eacute;s</a></li>
<li><a href="http://www.foroporlamemoria.info/enlazanos">Enl&aacute;zanos</a></li>
</ul>
</div>
		</div> 
	</div><!--/#sidebar-left-->

	<div id="sidebar-right">
	<div id="text-7" class="widget_text widget sidebar-right-background"><h3>Versiones anteriores de la web</h3>			<div class="textwidget"><ul>
<li><a href="http://www.foroporlamemoria.info">Actual</a></li>
<li><a href="http://www.foroporlamemoria.info/index_k.php">Segunda versi&oacute;n</a></li>
<li><a href="http://www.foroporlamemoria.info/inicio2.htm">Primera versi&oacute;n</a></li>
</ul>
</div>
		</div>	</div><!--/#sidebar-right-->

</div><!--/#sidebar-middle-->

<div id="sidebar-bottom"> 
	<div id="text-8" class="widget_text widget sidebar-background">			<div class="textwidget"></div>
		</div><div id="mostreadwidget-2" class="widget_mostreadwidget widget sidebar-background"><h3>Lo más leído</h3><ul><li><a title='Aprobada la propuesta de FAMYR de nombrar Ciudadanos ejemplares a 5 asesinados por el franquismo en Asturias (33677)' href='http://www.foroporlamemoria.info/2016/05/aprobada-la-propuesta-de-famyr-de-nombrar-ciudadanos-ejemplares-a-5-asesinados-por-el-franquismo-en-asturias/'>Aprobada la propuesta de FAMYR de nombrar Ciudadanos ejemplares a 5 asesinados por el franquismo en Asturias</a> </li><li><a title='«Los policías que nos iban a ´pasear´ decían: ´Con lo bonitas que son, qué lástima...» (26074)' href='http://www.foroporlamemoria.info/2013/04/los-policias-que-nos-iban-a-%c2%b4pasear%c2%b4-decian-%c2%b4con-lo-bonitas-que-son-que-lastima/'>«Los policías que nos iban a ´pasear´ decían: ´Con lo bonitas que son, qué lástima...»</a> </li><li><a title='Ganemos se encona (18599)' href='http://www.foroporlamemoria.info/2016/05/ganemos-se-encona/'>Ganemos se encona</a> </li><li><a title='Grupos fascistas destrozan la fosa común de Belchite (16420)' href='http://www.foroporlamemoria.info/2013/10/grupos-fascistas-destrozan-la-fosa-comun-de-belchite/'>Grupos fascistas destrozan la fosa común de Belchite</a> </li><li><a title='“Semilla de libertad”, de José María Rojas Ruiz (15287)' href='http://www.foroporlamemoria.info/2010/03/%e2%80%9csemilla-de-libertad%e2%80%9d-de-jose-maria-rojas-ruiz/'>“Semilla de libertad”, de José María Rojas Ruiz</a> </li></ul></div></div><!--/#sidebar-bottom-->

</div><!--/#sidebar-->  </div>

</div><!--/#page-->



<div id="footer"> 

    <div id="footer-left">
    	
<a href="http://www.foroporlamemoria.info">http://www.foroporlamemoria.info</a> - 
<a href="mailto:foroporlamemoria.info@gmail.com">foroporlamemoria.info@gmail.com</a> - CIF E-85243020 - Registro de Asociaciones del Ministerio del Interior en el Grupo.1 secc.2 n&ordm; 50800	
<br/>
 <a href="http://www.foroporlamemoria.info/wp-login.php">Acceder</a> |
    	
        
	    	
    	<a href="http://www.foroporlamemoria.info/feed/">Entradas (RSS)</a>
     
         
        </div>
	
	
<!-- 71 queries. 1,114 seconds. -->

</div><!-- #footer -->

</div><!-- .container -->

<div id="top-slide-menu">
  <div class="mm-inner">
    <div class="mobile-search">
        <form action="http://www.foroporlamemoria.info/" method="get"></form>
        <input type="text" value="" name="s" class="field" placeholder="Buscar">
    </div>

    <div>
    <ul id="menu-menu-1-karlos-1" class="slide-menu"><li class="home"><a href="http://www.foroporlamemoria.info/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60764"><a href="http://www.foroporlamemoria.info/que-es-la-federacion-foros-por-la-memoria/">¿Quiénes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60765"><a href="http://www.foroporlamemoria.info/el-foro-por-la-memoria-en-tu-zona/">El Foro por la Memoria en tu zona</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60767"><a href="http://www.foroporlamemoria.info/seccion/exhumaciones/">Exhumaciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66325"><a href="mailto:foroporlamemoria.info@gmail.com">e-mail</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75305"><a href="http://www.foroporlamemoria.info/colabora-con-la-federacion-estatal-de-foros-por-la-memoria/">Colabora</a></li>
</ul>    </div>
  </div>
</div>

<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.foroporlamemoria.info\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.5.2'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"2059203129":{"id":79881,"type":"image","source":"http:\/\/www.foroporlamemoria.info\/wp-content\/uploads\/2017\/04\/Espinosa-365.jpg","internal":true,"sizes":{"thumbnail":{"file":"Espinosa-365-150x150.jpg","width":150,"height":150,"mime-type":"image\/jpeg"},"original":{"file":"2017\/04\/Espinosa-365.jpg","width":300,"height":300}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"1","keywords":[]},"description":"","title":"Espinosa-365","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"http:\/\/www.foroporlamemoria.info\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"http:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"http:\/\/www.foroporlamemoria.info\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
 

</body>
</html>