<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>
    «¡Que quiten esto de aquí!», ordena la alcaldesa de Cáceres al ver el escudo franquista en la piscina de Rincón  |  Foro por la Memoria - Federación Estatal de Foros por la Memoria</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, nofollow" />

<link rel="stylesheet" href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/css/madmenu.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/css/jquery.mmenu.css" type="text/css" media="screen" />

<!--[if !IE]><!-->
<link rel="stylesheet" href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/css/max-width-977.css" type="text/css" media="screen and (max-width: 977px)" />
<!--<![endif]-->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foro por la Memoria - Federación Estatal de Foros por la Memoria &raquo; Feed" href="http://www.foroporlamemoria.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Foro por la Memoria - Federación Estatal de Foros por la Memoria &raquo; RSS de los comentarios" href="http://www.foroporlamemoria.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Foro por la Memoria - Federación Estatal de Foros por la Memoria &raquo; «¡Que quiten esto de aquí!», ordena la alcaldesa de Cáceres al ver el escudo franquista en la piscina de Rincón RSS de los comentarios" href="http://www.foroporlamemoria.info/2017/07/que-quiten-esto-de-aqui-ordena-la-alcaldesa-de-caceres-al-ver-el-escudo-franquista-en-la-piscina-de-rincon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.foroporlamemoria.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.foroporlamemoria.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.foroporlamemoria.info/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/js/jquery.sooperfish.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/js/jquery.prettyPhoto.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/js/arthemia.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var options = {"baseurl":"http:\/\/www.foroporlamemoria.info","admin_ajax":"http:\/\/www.foroporlamemoria.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/js/js.js'></script>
<link rel='https://api.w.org/' href='http://www.foroporlamemoria.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.foroporlamemoria.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.foroporlamemoria.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Llaurí (Valencia) derriba el Monumento a los Caídos de la iglesia para instalar un parque infantil' href='http://www.foroporlamemoria.info/2017/07/llauri-valencia-derriba-el-monumento-a-los-caidos-de-la-iglesia-para-instalar-un-parque-infantil/' />
<link rel='next' title='Baleares: El Consell, con las manos atadas en Sa Feixina' href='http://www.foroporlamemoria.info/2017/07/baleares-el-consell-con-las-manos-atadas-en-sa-feixina/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.foroporlamemoria.info/2017/07/que-quiten-esto-de-aqui-ordena-la-alcaldesa-de-caceres-al-ver-el-escudo-franquista-en-la-piscina-de-rincon/" />
<link rel='shortlink' href='http://www.foroporlamemoria.info/?p=81311' />
<link rel="alternate" type="application/json+oembed" href="http://www.foroporlamemoria.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foroporlamemoria.info%2F2017%2F07%2Fque-quiten-esto-de-aqui-ordena-la-alcaldesa-de-caceres-al-ver-el-escudo-franquista-en-la-piscina-de-rincon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.foroporlamemoria.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foroporlamemoria.info%2F2017%2F07%2Fque-quiten-esto-de-aqui-ordena-la-alcaldesa-de-caceres-al-ver-el-escudo-franquista-en-la-piscina-de-rincon%2F&#038;format=xml" />

<!-- Theme version -->
<meta name="generator" content="Arthemia 4.0.4" />
<meta name="generator" content="CoLabsFramework 1.8.8.2" />
<!-- Alt Stylesheet -->
<link href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/styles/rainbow.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://www.foroporlamemoria.info/wp-content/uploads/2014/11/favicon.ico"/>

<!-- CoLabs Shortcodes CSS -->
<link href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://www.foroporlamemoria.info/wp-content/uploads/arthemia premium-custom/custom.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/js/audio-player.js"></script><script type="text/javascript">AudioPlayer.setup("http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/js/player.swf", {width: "100%",transparentpagebg: "yes",loader: "B75A5A"});</script>    <link href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/css/prettyphoto/css/prettyPhoto.css" rel="stylesheet" type="text/css"/>
    <link href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/css/widget.css" rel="stylesheet" type="text/css"/>
  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.foroporlamemoria.info/feed/" />
  <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.foroporlamemoria.info/feed/rss/" />
  <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.foroporlamemoria.info/feed/atom/" />
  <link rel="pingback" href="http://www.foroporlamemoria.info/xmlrpc.php" />
    
           
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
       border-top:8px solid #8224e3; 
               color:#000000; }
      #cat-3:hover { 
       background:#8224e3; 
               color:#000000; }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  { background:#8224e3;  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
       border-top:8px solid #8224e3; 
              }
      #cat-3:hover { 
       background:#8224e3; 
              }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  { background:#8224e3;  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
       border-top:8px solid #8224e3; 
              }
      #cat-3:hover { 
       background:#8224e3; 
              }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  { background:#8224e3;  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
             
    <style type="text/css" >
      /* category bar */
      #cat-3 { 
        }
      #cat-3:hover { 
        }
    </style>  
    <style type="text/css" >
        /* sidebar */
      #sidebar h3.catt-3  {  color:#8224e3;  }
      #sidebar h3.catt-3 a {  color:#8224e3;  }
    </style>
          
<!--[if IE 6]>
    <script type="text/javascript" src="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/js/pngfix.js"></script>

    <style type="text/css"> 
    body {
        behavior:url("/scripts/csshover2.htc");
    }
    </style>
<![endif]-->
<link rel="stylesheet" href="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/includes/css/responsive.css" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<script type="text/javascript">
var disqus_developer = 1; 
</script>

</head>

<body class="post-template-default single single-post postid-81311 single-format-standard unknown">

<div class="container">

<div id="head" class="clearfloat">
    <div id="logo" class="left">
            <a href="http://www.foroporlamemoria.info"><img src="http://www.foroporlamemoria.info/wp-content/uploads/2014/11/logo.gif" alt=""  /></a>
        </div>
    
    	
</div><!--/#head-->

<div id="navbar-wrapper">
    <div id="navbar" class="clearfloat">
    <a class="btn-navbar" href="#top-slide-menu">
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
    </a>
    
    <div class="nav-collapse">
        <div id="madmenu">
        <div class="menu-menu-1-karlos-container"><ul id="menu-menu-1-karlos" class="menu"><li class="home"><a href="http://www.foroporlamemoria.info/">Home</a></li><li id="menu-item-60764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60764"><a href="http://www.foroporlamemoria.info/que-es-la-federacion-foros-por-la-memoria/">¿Quiénes somos?</a></li>
<li id="menu-item-60765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60765"><a href="http://www.foroporlamemoria.info/el-foro-por-la-memoria-en-tu-zona/">El Foro por la Memoria en tu zona</a></li>
<li id="menu-item-60767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60767"><a href="http://www.foroporlamemoria.info/seccion/exhumaciones/">Exhumaciones</a></li>
<li id="menu-item-66325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66325"><a href="mailto:foroporlamemoria.info@gmail.com">e-mail</a></li>
<li id="menu-item-75305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75305"><a href="http://www.foroporlamemoria.info/colabora-con-la-federacion-estatal-de-foros-por-la-memoria/">Colabora</a></li>
</ul></div>            
            <div id="search-wrapper">
                
<div id="search">
<form method="get" id="searchform" action="http://www.foroporlamemoria.info" >

<input type="text" value="" name="s" id="s" class="field" placeholder="Buscar..."/>

<input type="image" src="http://www.foroporlamemoria.info/wp-content/themes/arthemia404/images/loupe.gif" style="width:15px; height:14px;" alt="Search"/>

</form>

</div><!--/#search-->            </div>
        </div>
    </div><!-- .nav-collapse -->  
    </div><!--/#navbar-->
</div><!--/#navbar-wrapper-->
                
        
    <div id="middle" class="clearfloat">
    <div id="category-bar" class="clearfloat">
        
        <div id="cat-3" class="categorybar" onclick="window.location.href='http://www.foroporlamemoria.info/seccion/federacion-foros-por-la-memoria/';">
        <span class="cat_title">Federaci&oacute;n Foros por la Memoria</span>
            </div>
        <div id="cat-3" class="categorybar" onclick="window.location.href='http://www.foroporlamemoria.info/seccion/comunicados-documentos-federacion/';">
        <span class="cat_title">Comunicados y Documentos de la Federaci&oacute;n</span>
            </div>
        <div id="cat-3" class="categorybar" onclick="window.location.href='http://www.foroporlamemoria.info/seccion/noticias/';">
        <span class="cat_title">Noticias</span>
            </div>    
        <div id="cat-3" class="categorybar" onclick="window.location.href='http://www.foroporlamemoria.info/seccion/agenda/';">
        <span class="cat_title">Agenda</span>
            </div>
        <div id="cat-3" class="categorybar" onclick="window.location.href='http://www.foroporlamemoria.info/seccion/articulos-documentos/';">
        <span class="cat_title">Art&iacute;culos y Documentos</span>
            </div>
        
        <!--
        <div id="cat-3" class="categorybar" onclick="window.location.href='http://www.foroporlamemoria.info/seccion/videos-memoria-historica/';">
        <span class="cat_title">Videos de Memoria Hist&oacute;rica</span>
            </div>
        -->
        
        </div><!--/#category-bar-->
    </div><!--/#middle-->
    
    
        <div id="page" class="clearfloat">
    <div id="inner">
    <div id="content" class="left">
    
            
        <div class="post-81311 post type-post status-publish format-standard hentry category-noticias" id="post-81311">
          
          <span id="map">
            <a href="http://www.foroporlamemoria.info/">
              Home            </a> &raquo; <a href="http://www.foroporlamemoria.info/seccion/noticias/" rel="category tag">Noticias</a>          </span>

          <h2 class="title">«¡Que quiten esto de aquí!», ordena la alcaldesa de Cáceres al ver el escudo franquista en la piscina de Rincón</h2>

          <div id="stats" class="clearfloat">
            <span class="left">
              
                            
                                              
                El Periódico de Extremadura, <span class="separator"> | </span> 6 julio 2017                
                                          </span>

            <span class="right">
                              <a href="#respond">
                                  </a>

              
                          </span>
          </div><!-- #stats -->

          <div class="entry clearfloat">
            
                <div class="singleimage">
                                  </div><!-- .singleimage -->
  
                          
            <p><img class="alignleft size-full wp-image-81312" src="http://www.foroporlamemoria.info/wp-content/uploads/2017/07/1026904_1.jpg" alt="" width="325" height="325" srcset="http://www.foroporlamemoria.info/wp-content/uploads/2017/07/1026904_1.jpg 325w, http://www.foroporlamemoria.info/wp-content/uploads/2017/07/1026904_1-150x150.jpg 150w, http://www.foroporlamemoria.info/wp-content/uploads/2017/07/1026904_1-300x300.jpg 300w" sizes="(max-width: 325px) 100vw, 325px" />La alcaldesa manda que esta misma semana se elimine el símbolo falangista</p>
<p><span id="more-81311"></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>SORPRESA E INDIGNACIÓN POR LA ENSEÑA DE LA DICTADURA QUE PRESIDE EL RECINTO DE VERANO DE LA PEDANÍA CACEREÑA</p>
<p>Miguel Ángel Muñoz Rubio</p>
<p>06/07/2017</p>
<p>La regidora se ve sorprendida en su visita al barrio con el inesperado mosaico. La alcaldesa manda que esta misma semana se elimine el símbolo falangista</p>
<p>Todo transcurría con la normalidad de una visita protocolaria hasta que, zas, saltó la sorpresa en forma de águila y un silencio sepulcral inundó la entrada de la piscina municipal de la pedanía de Rincón de Ballesteros que se rompió con la frase de Elena Nevado: «¡Qué quiten esto de aquí!». Fue lo que dijo la alcaldesa al ver el mosaico que al grito de ‘Una, grande, libre’ recuerda como una pesadilla el régimen de la dictadura franquista en lo que fueron las antiguas escuelas de este barrio, convertidas en piscina municipal desde 2010.</p>
<p>Rincón, fundado cerca de 1952 como pueblo de colonización para los numerosos braceros y yunteros en paro de los alrededores, es un tranquilo latifundio de 2.903 hectáreas de encinas, alcornoques y monte bajo, situado en el entorno privilegiado de la Sierra de San Pedro, a unos 40 kilómetros de Cáceres. En los últimos dos meses ha vuelto a la primera página de la actualidad por sus problemas con el abastecimiento de agua y el transporte de autobús, de modo que la alcaldesa decidió visitarlo. Allí Elena Nevado se reunió con la delegada Encarna Solís y se desplazaron hasta la piscina, que ha abierto esta misma semana.</p>
<p>Pero la sorpresa, inesperada, fue la que se llevó la regidora cacereña al pasar bajo el mosaico. No tardó en reaccionar y anunció que entre hoy o mañana, a más tardar, el símbolo de Franco se eliminará. La alcaldesa insistió en que el Ayuntamiento de Cáceres «ha sido muy escrupuloso en el cumplimiento de la Ley de Memoria Histórica. Un ejemplo es que el juzgado de lo Contencioso Administrativo ha desestimado hace poco (mes de junio) un recurso que había puesto un abogado sobre la retirada de insignias, escudos, etcétera vinculados a la época franquista en la ciudad de Cáceres y que también había presentado en otras ciudades de España. La desestimación de ese recurso fue en base a que el ayuntamiento ya estaba cumpliendo».</p>
<p>En este sentido, José Hinojosa, miembro de la Asociación Memorial en el Cementerio de Cáceres y componente de la comisión creada en el ayuntamiento para la eliminación de símbolos y nombres de calles franquistas, explicó que el escudo de Rincón de Ballesteros estaba identificado y localizado. Ahora será, al fin, retirado.</p>
<p><a href="http://www.elperiodicoextremadura.com/noticias/caceres/que-quiten-esto-aqui-ordena-alcaldesa-caceres-ver-escudo-franquista-piscina-rincon_1026904.html">http://www.elperiodicoextremadura.com/noticias/caceres/que-quiten-esto-aqui-ordena-alcaldesa-caceres-ver-escudo-franquista-piscina-rincon_1026904.html</a></p>
        		
        		
            <script src="https://apis.google.com/js/plusone.js" type="text/javascript">
</script>
<script type="text/javascript">gapi.plusone.go();</script>
<div class="social_share clearfloat"><div class="colabs-sc-twitter left"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.foroporlamemoria.info/2017/07/que-quiten-esto-de-aqui-ordena-la-alcaldesa-de-caceres-al-ver-el-escudo-franquista-en-la-piscina-de-rincon/"data-count="horizontal" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class="shortcode-google-plusone fl"><div class="g-plusone"  data-size="medium" data-href="http://www.foroporlamemoria.info/2017/07/que-quiten-esto-de-aqui-ordena-la-alcaldesa-de-caceres-al-ver-el-escudo-franquista-en-la-piscina-de-rincon/" data-annotation="bubble"></div></div><!--/.shortcode-google-plusone-->


<div class="colabs-fblike fl">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.foroporlamemoria.info/2017/07/que-quiten-esto-de-aqui-ordena-la-alcaldesa-de-caceres-al-ver-el-escudo-franquista-en-la-piscina-de-rincon/&amp;layout=button_count&amp;show_faces=false&amp;width=85&amp;action=like&amp;colorscheme=light&amp;font=arial" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:85px; height:30px;"></iframe>
</div>
	</div><div class="clear"></div>				
		
		
                        
                      </div><!-- .entry -->

        </div><!-- #post- -->

        <p align="center">
                      <a href="http://colorlabsproject.com" target="_blank">
            <img id="cp_adimage_3" src="http://www.foroporlamemoria.info/wp-content/themes/arthemia-premium-2012/images/ads/468x60.gif" alt="" width="468" height="60" /></a>
	        </p>

    
      
      </div><!-- #content -->

		

  <div id="sidebar" class="right">
    
<div id="sidebar-top"> 
	
	<div style="text-align:center">
		<a href="http://www.foroporlamemoria.info/colabora-con-la-federacion-estatal-de-foros-por-la-memoria/">
			<img src="http://www.foroporlamemoria.info/img_home/colabora_fm.jpg" border="0" alt="Colabora" align="middle" />
		</a>
	</div>
	
	<div id="text-3" class="widget_text widget sidebar-background"><h3>Síguenos</h3>			<div class="textwidget"><div align="center">
					<a href="https://www.facebook.com/groups/191108027652/" target="_blank" title="Federación Estatal de Foros por la Memoria en Facebook">
					<img src="http://www.foroporlamemoria.info/img_home/facebook.png" border="0" alt="Federación Estatal de Foros por la Memoria en Facebook"/>
					</a>
					&nbsp;
					<a href="http://twitter.com/#!/foromemoria" target="_blank" title="Federación Estatal de Foros por la Memoria en Twitter">
					<img src="http://www.foroporlamemoria.info/img_home/twitter.png" border="0" alt="Federación Estatal de Foros por la Memoria en Twitter"/>
					</a>
					&nbsp;
					<a href="http://www.youtube.com/user/foroporlamemoria" target="_blank" title="Federación Estatal de Foros por la Memoria en Youtube">
					<img src="http://www.foroporlamemoria.info/img_home/youtube.png" border="0" alt="Federación Estatal de Foros por la Memoria en Youtube"/>
					</a>
					&nbsp;
					<a href="http://www.foroporlamemoria.info/feed/" target="_blank" title="RSS">
					<img src="http://www.foroporlamemoria.info/img_home/rss.png" border="0" alt="RSS"/>
					</a>
				</div></div>
		</div><div id="text-4" class="widget_text widget sidebar-background"><h3>Campañas</h3>			<div class="textwidget"><table>
<tr>
<td width="50%" valign="top">
<div align="center"><a href="http://www.foroporlamemoria.info/simbolos_franquistas.php" target="_blank" title="La caza del monumento fascista"><br />
					<img src="http://www.foroporlamemoria.info/img_home/lacaza_042009.gif" border="0" width="134" alt="La caza del monumento fascista"/></a>
					</div>
</td>
<td width="50%" valign="top">
<div align="center"><a href="http://www.foroporlamemoria.info/img_home/boletin_inscripcion_ffm.pdf" target="_blank" title="Hazte socio/a"><br />
					<img src="http://www.foroporlamemoria.info/img_home/haztesocioa_042009.gif" border="0" width="134" alt="Hazte socio/a"/></a>
					</div>
</td>
</tr>
<tr>
<td width="50%" valign="top">
<div align="center"><a href="http://www.foroporlamemoria.info/ideario/index.htm" target="_blank" title="Ideario de la Federaci&oacute;n Estatal de Foros por la Memoria"><br />
					<img src="http://www.foroporlamemoria.info/img_home/ideario_042009.jpg" border="0" width="120" alt="Ideario de la Federaci&oacute;n Estatal de Foros por la Memoria"/></a>
	    		</div>
</td>
<td width="50%" valign="top">
<div align="center"><a href="http://www.foroporlamemoria.info/desaparecidos" target="_blank" title="Desaparecidos"><br />
					<img src="http://www.foroporlamemoria.info/img_home/bannerDesaparecidos_082009.jpg" border="0" width="134" alt="Desaparecidos"/></a>
					</div>
</td>
<p>	  	<!--
	  	  

<td width="50%" valign="top">

<div align="center"><a href="http://www.foroporlamemoria.info/img_home/Guia_de_Busqueda_ver_3.0.pdf" target="_blank" title="Gu&iacute;a de B&uacute;squeda">
					<img src="http://www.foroporlamemoria.info/img_home/busqueda.gif" border="0" width="120" alt="Gu&iacute;a de B&uacute;squeda"/></a>
					</div>


	      --></p>
</tr>
<tr>
<td width="50%" valign="top">
<div align="center"><a href="http://www.congresovictimasfranquismo.org" target="_blank" title="Congreso V&iacute;ctimas del Franquismo"><br />
					<img src="http://www.foroporlamemoria.info/img_home/logo_congreso_2013.jpg" border="0" width="134" alt="Congreso V&iacute;ctimas del Franquismo"/></a>
	    		</div>
</td>
<td>&nbsp;</td>
</tr>
</table>
</div>
		</div><div id="text-5" class="widget_text widget sidebar-background"><h3>El Foro por la Memoria en tu zona</h3>			<div class="textwidget"><table>
<tr>
<td colspan="2"><b><a href="http://www.foroporlamemoria.info/el-foro-por-la-memoria-en-tu-zona/">El Foro por la Memoria en tu zona (Mapa)</a></b>
		</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="http://foromemoriamadrid.blogspot.com/" target="_blank" title="Foro por la Memoria de la Comunidad de Madrid"><img src="http://www.foroporlamemoria.info/img/foromadridenlace_102009.jpg" border="0" width="120" height="133" alt="Foro por la Memoria de la Comunidad de Madrid"/></a>
					</div>
</td>
<td width="50%">
<div align="center"><a href="http://memoriayrepublica.org" target="_blank" title="Federaci&oacute;n Asturiana Memoria y Rep&uacute;blica"><img src="http://www.foroporlamemoria.info/img_home/asturies_122008.jpg" border="0" width="120" alt="Federaci&oacute;n Asturiana Memoria y Rep&uacute;blica"/></a>
	    				</div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="http://www.foroporlamemoria.org" target="_blank" title="Foro por la Memoria - Provincia de C&aacute;diz"><img src="http://www.foroporlamemoria.info/img_home/cadiz_112008.jpg" border="0" width="120" alt="Foro por la Memoria - Provincia de C&aacute;diz"/></a>
	    				</div>
</td>
<td width="50%">
<div align="center"><a href="http://foromemoriasegovia.blogspot.com/" target="_blank" title="Foro por la Memoria de Segovia"><img src="http://www.foroporlamemoria.info/img_home/segovia_092008b.jpg" border="0" width="120" alt="Foro por la Memoria de Segovia"/></a>
	    				</div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="mailto:joseverdesoto@telefonica.net" target="_blank" title="Foro por la Memoria del Valle del Tietar y la Vera"><img src="http://www.foroporlamemoria.info/img_home/fm_valle_tietar_112013.jpg" border="0" width="120" alt="Foro por la Memoria del Valle del Tietar y la Vera"/></a>
	    				</div>
</td>
<td width="50%">
<div align="center"><a href="mailto:memoriacastillayleon@gmail.com" target="_blank" title="Foro por la Memoria de Castilla y León"><img src="http://www.foroporlamemoria.info/img_home/castilla_y_leon_112013.jpg" border="0" width="120" height="130" alt="Foro por la Memoria de Castilla y León"/></a>
	    				</div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="http://www.memoriahistoricamalaga.org/" target="_blank" title="Memoria Hist&oacute;rica de M&aacute;laga"><img src="http://www.foroporlamemoria.info/img_home/malaga_092008.jpg" border="0" width="120" alt="Memoria Hist&oacute;rica de M&aacute;laga"/></a>
	    				</div>
</td>
<td width="50%">
<div align="center"><a href="http://www.memoriaguadalajara.es/" target="_blank" title="Foro por la Memoria de Guadalajara"><img src="http://www.foroporlamemoria.info/img/guadalajara_102009.jpg" border="0" width="120" height="134" alt="Foro por la Memoria de Guadalajara"/></a>
	    				</div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="http://www.represionfranquistavalladolid.org" target="_blank" title="Grupo Verdad y Justicia Valladolid"><img src="http://www.foroporlamemoria.info/img_home/valladolid_052014.jpg" border="0" width="120" alt="Grupo Verdad y Justicia Valladolid"/></a>
	    				</div>
</td>
<td width="50%">
<div align="center"><a href="http://foroporlamemoriaargentina.blogspot.com" target="_blank" title="Foro por la Memoria de Argentina"><img src="http://www.foroporlamemoria.info/img_home/LogoArgentina.gif" border="0" width="120" height="144" alt="Foro por la Memoria de Argentina"/></a>
	    				</div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="http://foromemoriatoledo.blogspot.com/" target="_blank" title="Foro por la Memoria Toledo"><img src="http://www.foroporlamemoria.info/img_home/toledo_112010.png" border="0" width="120" height="133" alt="Foro por la Memoria Toledo"/></a>
	    				</div>
</td>
<td width="50%">
<div align="center"><a href="mailto:lomaquivir@gmail.com" target="_blank" title="Foro por la Memoria del Alto Guadalquivir"><img src="http://www.foroporlamemoria.info/img_home/alto_guadalquivir_112013.jpg" border="0" width="120" height="130" alt="Foro por la Memoria del Alto Guadalquivir"/></a>
	    				</div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="mailto:forumtarragona@gmail.com" target="_blank" title="Fòrum de Tarragona per la Memòria"><img src="http://www.foroporlamemoria.info/img_home/tarragona_092015.jpg" border="0" width="120"  alt="Fòrum de Tarragona per la Memòria"/></a>
	    				</div>
</td>
<td width="50%">
<div align="center"><a href="http://farinatosporlamemoria.jimdo.com/" target="_blank" title="Ciudad Rodrigo"><img src="http://www.foroporlamemoria.info/img_home/ciudad_rodrigo_022014.jpg" border="0" width="120"  alt="Ciudad Rodrigo"/></a>
	    				</div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="mailto:memoriacastillalamancha@gmail.com" target="_blank" title="Foro por la Memoria de Castilla la Mancha"><img src="http://www.foroporlamemoria.info/img_home/castilla_la_mancha_112013.jpg" border="0" width="120" height="130" alt="Foro por la Memoria de Castilla la Mancha"/></a>
	    				</div>
</td>
<td width="50%">
<div align="center"><a href="http://foromemoriabajoguadalquivir.blogspot.com.es/" target="_blank" title="Foro por la Memoria del Bajo Guadalquivir"><img src="http://www.foroporlamemoria.info/img_home/bajo_guadalquivir_022014.jpg" border="0" width="120"  alt="Foro por la Memoria del Bajo Guadalquivir"/></a>
	    				</div>
</td>
</tr>
<tr>
<td width="50%">
<div align="center"><a href="http://foroporlamemoriazamora.blogspot.com.es/" target="_blank" title="Foro por la Memoria de Zamora"><img src="http://www.foroporlamemoria.info/img_home/forozamora112015.jpg" border="0" width="120" alt="Foro por la Memoria de Zamora"/></a>
	    				</div>
</td>
<td width="50%">&nbsp;</td>
</tr>
</table>
</div>
		</div></div>


<div id="sidebar-middle" class="clearfloat"> 
	<div id="sidebar-left">
	<div id="text-6" class="widget_text widget sidebar-left-background"><h3>Enlaces</h3>			<div class="textwidget"><ul>
<li><a href="http://www.foroporlamemoria.info/enlaces.htm" target="_blank">Enlaces de inter&eacute;s</a></li>
<li><a href="http://www.foroporlamemoria.info/enlazanos">Enl&aacute;zanos</a></li>
</ul>
</div>
		</div> 
	</div><!--/#sidebar-left-->

	<div id="sidebar-right">
	<div id="text-7" class="widget_text widget sidebar-right-background"><h3>Versiones anteriores de la web</h3>			<div class="textwidget"><ul>
<li><a href="http://www.foroporlamemoria.info">Actual</a></li>
<li><a href="http://www.foroporlamemoria.info/index_k.php">Segunda versi&oacute;n</a></li>
<li><a href="http://www.foroporlamemoria.info/inicio2.htm">Primera versi&oacute;n</a></li>
</ul>
</div>
		</div>	</div><!--/#sidebar-right-->

</div><!--/#sidebar-middle-->

<div id="sidebar-bottom"> 
	<div id="text-8" class="widget_text widget sidebar-background">			<div class="textwidget"></div>
		</div><div id="mostreadwidget-2" class="widget_mostreadwidget widget sidebar-background"><h3>Lo más leído</h3><ul><li><a title='Aprobada la propuesta de FAMYR de nombrar Ciudadanos ejemplares a 5 asesinados por el franquismo en Asturias (51334)' href='http://www.foroporlamemoria.info/2016/05/aprobada-la-propuesta-de-famyr-de-nombrar-ciudadanos-ejemplares-a-5-asesinados-por-el-franquismo-en-asturias/'>Aprobada la propuesta de FAMYR de nombrar Ciudadanos ejemplares a 5 asesinados por el franquismo en Asturias</a> </li><li><a title='Ganemos se encona (27532)' href='http://www.foroporlamemoria.info/2016/05/ganemos-se-encona/'>Ganemos se encona</a> </li><li><a title='«Los policías que nos iban a ´pasear´ decían: ´Con lo bonitas que son, qué lástima...» (26434)' href='http://www.foroporlamemoria.info/2013/04/los-policias-que-nos-iban-a-%c2%b4pasear%c2%b4-decian-%c2%b4con-lo-bonitas-que-son-que-lastima/'>«Los policías que nos iban a ´pasear´ decían: ´Con lo bonitas que son, qué lástima...»</a> </li><li><a title='Grupos fascistas destrozan la fosa común de Belchite (16673)' href='http://www.foroporlamemoria.info/2013/10/grupos-fascistas-destrozan-la-fosa-comun-de-belchite/'>Grupos fascistas destrozan la fosa común de Belchite</a> </li><li><a title='“Semilla de libertad”, de José María Rojas Ruiz (15728)' href='http://www.foroporlamemoria.info/2010/03/%e2%80%9csemilla-de-libertad%e2%80%9d-de-jose-maria-rojas-ruiz/'>“Semilla de libertad”, de José María Rojas Ruiz</a> </li></ul></div></div><!--/#sidebar-bottom-->

</div><!--/#sidebar-->  </div>

</div><!--/#page-->



<div id="footer"> 

    <div id="footer-left">
    	
<a href="http://www.foroporlamemoria.info">http://www.foroporlamemoria.info</a> - 
<a href="mailto:foroporlamemoria.info@gmail.com">foroporlamemoria.info@gmail.com</a> - CIF E-85243020 - Registro de Asociaciones del Ministerio del Interior en el Grupo.1 secc.2 n&ordm; 50800	
<br/>
 <a href="http://www.foroporlamemoria.info/wp-login.php">Acceder</a> |
    	
        
	    	
    	<a href="http://www.foroporlamemoria.info/feed/">Entradas (RSS)</a>
     
         
        </div>
	
	
<!-- 69 queries. 0,743 seconds. -->

</div><!-- #footer -->

</div><!-- .container -->

<div id="top-slide-menu">
  <div class="mm-inner">
    <div class="mobile-search">
        <form action="http://www.foroporlamemoria.info/" method="get"></form>
        <input type="text" value="" name="s" class="field" placeholder="Buscar">
    </div>

    <div>
    <ul id="menu-menu-1-karlos-1" class="slide-menu"><li class="home"><a href="http://www.foroporlamemoria.info/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60764"><a href="http://www.foroporlamemoria.info/que-es-la-federacion-foros-por-la-memoria/">¿Quiénes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60765"><a href="http://www.foroporlamemoria.info/el-foro-por-la-memoria-en-tu-zona/">El Foro por la Memoria en tu zona</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60767"><a href="http://www.foroporlamemoria.info/seccion/exhumaciones/">Exhumaciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66325"><a href="mailto:foroporlamemoria.info@gmail.com">e-mail</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75305"><a href="http://www.foroporlamemoria.info/colabora-con-la-federacion-estatal-de-foros-por-la-memoria/">Colabora</a></li>
</ul>    </div>
  </div>
</div>

<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.foroporlamemoria.info\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://www.foroporlamemoria.info/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
 

</body>
</html>